<!DOCTYPE html>
<html lang="en-GB">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="https://gmpg.org/xfn/11">
    <link rel="pingback" href="https://theasiadialogue.com/xmlrpc.php">

	<title>Government support or private investment? Developing community-based tourism on Taiwan’s east coast &#8211; Asia Dialogue</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Asia Dialogue &raquo; Feed" href="https://theasiadialogue.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Asia Dialogue &raquo; Comments Feed" href="https://theasiadialogue.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Asia Dialogue &raquo; Government support or private investment? Developing community-based tourism on Taiwan’s east coast Comments Feed" href="https://theasiadialogue.com/2019/09/09/government-support-or-private-investment-developing-community-based-tourism-on-taiwans-east-coast/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/theasiadialogue.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://theasiadialogue.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='icomoon-css'  href='https://theasiadialogue.com/wp-content/plugins/kiwi-social-share/assets/vendors/icomoon/style.css?ver=2.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://theasiadialogue.com/wp-includes/css/dashicons.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpmm_fontawesome_css-css'  href='https://theasiadialogue.com/wp-content/plugins/wp-megamenu/assets/font-awesome-4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpmm_css-css'  href='https://theasiadialogue.com/wp-content/plugins/wp-megamenu/assets/css/wpmm.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_megamenu_generated_css-css'  href='https://theasiadialogue.com/wp-content/uploads/wp-megamenu/wp-megamenu.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='featuresbox_css-css'  href='https://theasiadialogue.com/wp-content/plugins/wp-megamenu/addons/wpmm-featuresbox/wpmm-featuresbox.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='postgrid_css-css'  href='https://theasiadialogue.com/wp-content/plugins/wp-megamenu/addons/wpmm-gridpost/wpmm-gridpost.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='newsmag-fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700%2C900%7CPoppins%3A400%2C500%2C600%2C700&#038;ver=2.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='newsmag-icon-css'  href='https://theasiadialogue.com/wp-content/themes/newsmag/assets/vendors/newsmag-icon/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://theasiadialogue.com/wp-content/themes/newsmag/assets/vendors/bootstrap/bootstrap.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-css'  href='https://theasiadialogue.com/wp-content/themes/newsmag/assets/vendors/bootstrap/bootstrap-theme.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsmag-style-css'  href='https://theasiadialogue.com/wp-content/themes/newsmag/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsmag-stylesheet-css'  href='https://theasiadialogue.com/wp-content/themes/newsmag/assets/css/style.css?ver=2.3.8' type='text/css' media='all' />
<style id='newsmag-stylesheet-inline-css' type='text/css'>
@import url("https://fonts.googleapis.com/css?family=Raleway:100,200,300,400,500,600,700,800,900&subset=latin-ext");

.entry-content h1,.entry-content h2,.entry-content h3,.entry-content h4,.entry-content h5,.entry-content h6,.newsmag-blog-post-layout .newsmag-title h3,.newsmag-blog-post-layout .newsmag-title h3 a{
font-family:Raleway;
font-weight: bold;
}
.entry-content p{
font-family:Raleway;
font-size:16px;
line-height:18px;
}

</style>
<link rel='stylesheet' id='owlCarousel-css'  href='https://theasiadialogue.com/wp-content/themes/newsmag/assets/vendors/owl-carousel/owl.carousel.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='owlCarousel-themes-css'  href='https://theasiadialogue.com/wp-content/themes/newsmag/assets/vendors/owl-carousel/owl.theme.default.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsmag-preloader-css'  href='https://theasiadialogue.com/wp-content/themes/newsmag/assets/vendors/preloader/preloader.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='plyr-css'  href='https://theasiadialogue.com/wp-content/themes/newsmag/assets/vendors/plyr/plyr.css?ver=5.2.2' type='text/css' media='all' />
<!-- `jetpack-subscriptions` is included in the concatenated jetpack.css -->
<!-- `eu-cookie-law-style` is included in the concatenated jetpack.css -->
<!-- `jetpack-widget-social-icons-styles` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='poppins-css'  href='//fonts.googleapis.com/css?family=Poppins%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://theasiadialogue.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.7' type='text/css' media='all' />
<script type='text/javascript' src='https://theasiadialogue.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://theasiadialogue.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://theasiadialogue.com/wp-content/plugins/wp-megamenu/addons/wpmm-featuresbox/wpmm-featuresbox.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var postgrid_ajax_load = {"ajax_url":"https:\/\/theasiadialogue.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://theasiadialogue.com/wp-content/plugins/wp-megamenu/addons/wpmm-gridpost/wpmm-gridpost.js?ver=1'></script>
<script type='text/javascript' src='https://theasiadialogue.com/wp-content/themes/newsmag/assets/vendors/blazy/blazy.min.js?ver=1.9.1'></script>
<link rel='https://api.w.org/' href='https://theasiadialogue.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://theasiadialogue.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://theasiadialogue.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='How the US-China trade war has fractured global value chains' href='https://theasiadialogue.com/2019/09/09/how-the-us-china-trade-war-has-fractured-global-value-chains/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="https://theasiadialogue.com/2019/09/09/government-support-or-private-investment-developing-community-based-tourism-on-taiwans-east-coast/" />
<link rel='shortlink' href='https://wp.me/p9Zdku-tEB' />
<link rel="alternate" type="application/json+oembed" href="https://theasiadialogue.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheasiadialogue.com%2F2019%2F09%2F09%2Fgovernment-support-or-private-investment-developing-community-based-tourism-on-taiwans-east-coast%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://theasiadialogue.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheasiadialogue.com%2F2019%2F09%2F09%2Fgovernment-support-or-private-investment-developing-community-based-tourism-on-taiwans-east-coast%2F&#038;format=xml" />


<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('theasiadialogue.com') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<style type="text/css">.wp-megamenu-wrap > ul.wp-megamenu > li.wpmm_mega_menu > .wpmm-strees-row-container 
                        > ul.wp-megamenu-sub-menu { width: 1080px !important;}.wp-megamenu > li.wp-megamenu-item-106278.wpmm-item-fixed-width  > ul.wp-megamenu-sub-menu { width: 1080px !important;margin-left: -540px !important;left: 50% !important}.wp-megamenu-wrap .wpmm-nav-wrap > ul.wp-megamenu li.wpmm_dropdown_menu ul.wp-megamenu-sub-menu li.menu-item-has-children.wp-megamenu-item-106278.wpmm-submenu-right > ul.wp-megamenu-sub-menu {left: 100%;}.wp-megamenu-wrap .wpmm-nav-wrap > ul.wp-megamenu li.wpmm_dropdown_menu ul.wp-megamenu-sub-menu li.menu-item-has-children.wp-megamenu-item-106233.wpmm-submenu-right > ul.wp-megamenu-sub-menu {left: 100%;}.wp-megamenu-wrap .wpmm-nav-wrap > ul.wp-megamenu li.wpmm_dropdown_menu ul.wp-megamenu-sub-menu li.menu-item-has-children.wp-megamenu-item-106726.wpmm-submenu-right > ul.wp-megamenu-sub-menu {left: 100%;}</style><style type="text/css"></style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Government support or private investment? Developing community-based tourism on Taiwan’s east coast" />
<meta property="og:url" content="https://theasiadialogue.com/2019/09/09/government-support-or-private-investment-developing-community-based-tourism-on-taiwans-east-coast/" />
<meta property="og:description" content="Written by Giulia Mengato Image credit: Hualien, Taiwan by P /Flickr, license CC BY 2.0 While corporations are typically singled out as the main perpetrators of exploitation, governments have histo…" />
<meta property="article:published_time" content="2019-09-09T14:00:55+00:00" />
<meta property="article:modified_time" content="2019-09-08T16:30:53+00:00" />
<meta property="og:site_name" content="Asia Dialogue" />
<meta property="og:image" content="https://theasiadialogue.com/wp-content/uploads/2019/09/hualien-taiwan-p-flickr.jpg" />
<meta property="og:image:width" content="639" />
<meta property="og:image:height" content="360" />
<meta property="og:locale" content="en_GB" />
<meta name="twitter:creator" content="@KatAdeney" />
<meta name="twitter:site" content="@KatAdeney" />
<meta name="twitter:text:title" content="Government support or private investment? Developing community-based tourism on Taiwan’s east coast" />
<meta name="twitter:image" content="https://theasiadialogue.com/wp-content/uploads/2019/09/hualien-taiwan-p-flickr.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://theasiadialogue.com/wp-content/uploads/2018/08/cropped-UoN_profile_800x800-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://theasiadialogue.com/wp-content/uploads/2018/08/cropped-UoN_profile_800x800-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://theasiadialogue.com/wp-content/uploads/2018/08/cropped-UoN_profile_800x800-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://theasiadialogue.com/wp-content/uploads/2018/08/cropped-UoN_profile_800x800-270x270.jpg" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://theasiadialogue.com/?custom-css=54148c0d30" />
		</head>

<body class="post-template-default single single-post postid-113993 single-format-standard wp-megamenu group-blog">


<div id="page" class="site">

	
	    <header id="masthead" class="site-header" role="banner">
        <div class="site-branding container ">
            <div class="row">
                <div class="col-md-4 header-logo">
												                                <a class="site-title"
                                   href="https://theasiadialogue.com"> Asia Dialogue</a>
														                </div>

								                    <div class="col-md-8 header-banner">
							<a href="https://www.nottingham.ac.uk/asiaresearch">
		<img width="728" height="90" src="https://theasiadialogue.com/wp-content/uploads/2018/06/banner_tagline_728x90-1.png" class="attachment-newsmag-wide-banner size-newsmag-wide-banner" alt="" srcset="https://theasiadialogue.com/wp-content/uploads/2018/06/banner_tagline_728x90-1.png 728w, https://theasiadialogue.com/wp-content/uploads/2018/06/banner_tagline_728x90-1-300x37.png 300w" sizes="(max-width: 728px) 100vw, 728px" />	</a>
                    </div>
				            </div>
        </div><!-- .site-branding -->
		        <nav id="site-navigation" class="main-navigation stick-menu"
             role="navigation">
            <div class="container">
                <div class="row">
                    <div class="col-md-12">
						                        <button class="menu-toggle" aria-controls="primary-menu"
                                aria-expanded="false"><span class="nmicon-bars"></span></button>
						<nav id="wp-megamenu-primary" class="wp-megamenu-wrap wpmm-sticky  ">
			<div class="wpmm-fullwidth-wrap"></div>
			<div class="wpmm-nav-wrap wpmm-main-wrap-primary">
				<a href="javascript:;" class="wpmm_mobile_menu_btn show-close-icon"><i class="fa fa-bars"></i> </a> 
					<ul id="menu-primary" class="wp-megamenu" ><li id="wp-megamenu-item-106278" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor wp-megamenu-item-106278  wpmm_mega_menu  wpmm-none wpmm-strees-row wpmm-submenu-right"><a href="https://theasiadialogue.com/category/asia/">Area <b class="fa fa-angle-down"></b> </a>
<div id='wpmm-strees-row-106278' class='wpmm-strees-row-container'>  <ul class="wp-megamenu-sub-menu">
	<li id="wp-megamenu-item-4289248722348670975" class="wpmm-row wp-megamenu-item-4289248722348670975 wpmm-submenu-right">
	<ul class="wp-megamenu-sub-menu" >
		<li id="wp-megamenu-item-4542675126878396502" class="wpmm-col wpmm-col-12 wp-megamenu-item-4542675126878396502 wpmm-submenu-right">
		<ul class="wp-megamenu-sub-menu" >
			<li id="wp-megamenu-item-106279" class="menu-item wpmm-type-widget menu-widget-class wpmm-type-widget wp-megamenu-item-106279 wpmm-submenu-right"><h4 class="wpmm-item-title">EAST ASIA:</h4><style>.dcw_c1 {float:left; width:100%} .dcw_c2 {float:left; width:50%} .dcw_c3 {float:left; width:33%}</style><ul class='dcw'>	<li class="cat-item cat-item-9"><a href="https://theasiadialogue.com/category/asia/east-asia/china/">China</a>
</li>
	<li class="cat-item cat-item-102"><a href="https://theasiadialogue.com/category/asia/east-asia/taiwan/">Taiwan</a>
</li>
	<li class="cat-item cat-item-59"><a href="https://theasiadialogue.com/category/asia/east-asia/japan/">Japan</a>
</li>
	<li class="cat-item cat-item-77"><a href="https://theasiadialogue.com/category/asia/east-asia/north-korea/">North Korea</a>
</li>
	<li class="cat-item cat-item-2680"><a href="https://theasiadialogue.com/category/asia/east-asia/russia/">Russia</a>
</li>
	<li class="cat-item cat-item-2705"><a href="https://theasiadialogue.com/category/asia/east-asia/south-korea/">South Korea</a>
</li>
</ul><script>jQuery('ul.dcw').find('li').addClass('dcw_c1');</script></li>
			<li id="wp-megamenu-item-106286" class="menu-item wpmm-type-widget menu-widget-class wpmm-type-widget wp-megamenu-item-106286 wpmm-submenu-right"><h4 class="wpmm-item-title">SOUTH EAST ASIA:</h4><style>.dcw_c1 {float:left; width:100%} .dcw_c2 {float:left; width:50%} .dcw_c3 {float:left; width:33%}</style><ul class='dcw'>	<li class="cat-item cat-item-2657"><a href="https://theasiadialogue.com/category/asia/south-east-asia/philippines/">Philippines</a>
</li>
	<li class="cat-item cat-item-2672"><a href="https://theasiadialogue.com/category/asia/south-east-asia/burmamyanmar/">Burma/Myanmar</a>
</li>
	<li class="cat-item cat-item-2839"><a href="https://theasiadialogue.com/category/asia/south-east-asia/cambodia/">Cambodia</a>
</li>
	<li class="cat-item cat-item-115"><a href="https://theasiadialogue.com/category/asia/south-east-asia/vietnam/">Vietnam</a>
</li>
	<li class="cat-item cat-item-3260"><a href="https://theasiadialogue.com/category/asia/south-east-asia/malaysia/">Malaysia</a>
</li>
	<li class="cat-item cat-item-2821"><a href="https://theasiadialogue.com/category/asia/south-east-asia/indonesia/">Indonesia</a>
</li>
	<li class="cat-item cat-item-2661"><a href="https://theasiadialogue.com/category/asia/south-east-asia/singapore/">Singapore</a>
</li>
	<li class="cat-item cat-item-108"><a href="https://theasiadialogue.com/category/asia/south-east-asia/thailand/">Thailand</a>
</li>
	<li class="cat-item cat-item-3146"><a href="https://theasiadialogue.com/category/asia/south-east-asia/laos/">Laos</a>
</li>
</ul><script>jQuery('ul.dcw').find('li').addClass('dcw_c1');</script></li>
			<li id="wp-megamenu-item-106287" class="menu-item wpmm-type-widget menu-widget-class wpmm-type-widget wp-megamenu-item-106287 wpmm-submenu-right"><h4 class="wpmm-item-title">SOUTH ASIA:</h4><style>.dcw_c1 {float:left; width:100%} .dcw_c2 {float:left; width:50%} .dcw_c3 {float:left; width:33%}</style><ul class='dcw'>	<li class="cat-item cat-item-57"><a href="https://theasiadialogue.com/category/asia/south-asia/india/">India</a>
</li>
	<li class="cat-item cat-item-2668"><a href="https://theasiadialogue.com/category/asia/south-asia/pakistan/">Pakistan</a>
</li>
	<li class="cat-item cat-item-2713"><a href="https://theasiadialogue.com/category/asia/south-asia/bangladesh/">Bangladesh</a>
</li>
	<li class="cat-item cat-item-2726"><a href="https://theasiadialogue.com/category/asia/south-asia/sri-lanka/">Sri Lanka</a>
</li>
	<li class="cat-item cat-item-2666"><a href="https://theasiadialogue.com/category/asia/south-asia/afghanistan/">Afghanistan</a>
</li>
	<li class="cat-item cat-item-2665"><a href="https://theasiadialogue.com/category/asia/south-asia/nepal/">Nepal</a>
</li>
	<li class="cat-item cat-item-2902"><a href="https://theasiadialogue.com/category/asia/south-asia/indian-ocean-region/">Indian Ocean Region</a>
</li>
	<li class="cat-item cat-item-3471"><a href="https://theasiadialogue.com/category/asia/south-asia/maldives/">Maldives</a>
</li>
</ul><script>jQuery('ul.dcw').find('li').addClass('dcw_c1');</script></li>
			<li id="wp-megamenu-item-106285" class="menu-item wpmm-type-widget menu-widget-class wpmm-type-widget wp-megamenu-item-106285 wpmm-submenu-right"><h4 class="wpmm-item-title">OTHER:</h4>			<div class="textwidget"></div>
		</li>
			<li id="wp-megamenu-item-106280" class="menu-item wpmm-type-widget menu-widget-class wpmm-type-widget wp-megamenu-item-106280 wpmm-submenu-right">			<div class="textwidget"><ul>
<li><a href="/category/africa"> AFRICA </a></li>
</ul>
</div>
		</li>
			<li id="wp-megamenu-item-106281" class="menu-item wpmm-type-widget menu-widget-class wpmm-type-widget wp-megamenu-item-106281 wpmm-submenu-right">			<div class="textwidget"><ul>
<li><a href="/category/north-south-america"> THE AMERICAS </a></li>
</ul>
</div>
		</li>
			<li id="wp-megamenu-item-106282" class="menu-item wpmm-type-widget menu-widget-class wpmm-type-widget wp-megamenu-item-106282 wpmm-submenu-right">			<div class="textwidget"><ul>
<li><a href="/category/asia-pacific"> ASIA-PACIFIC </a></li>
</ul>
</div>
		</li>
			<li id="wp-megamenu-item-106283" class="menu-item wpmm-type-widget menu-widget-class wpmm-type-widget wp-megamenu-item-106283 wpmm-submenu-right">			<div class="textwidget"><ul>
<li><a href="/category/european-union-eu"> EUROPE </a></li>
</ul>
</div>
		</li>
			<li id="wp-megamenu-item-106284" class="menu-item wpmm-type-widget menu-widget-class wpmm-type-widget wp-megamenu-item-106284 wpmm-submenu-right">			<div class="textwidget"><ul>
<li><a href="/category/middle-east"> MIDDLE EAST </a></li>
</ul>
</div>
		</li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li id="wp-megamenu-item-106233" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-106233  wpmm_mega_menu  wpmm-none wpmm-submenu-right"><a href="https://theasiadialogue.com/category/politics/">Politics <b class="fa fa-angle-down"></b> </a>
<ul class="wp-megamenu-sub-menu" >
	<li id="wp-megamenu-item-7091705660849654359" class="wpmm-row wp-megamenu-item-7091705660849654359 wpmm-submenu-right">
	<ul class="wp-megamenu-sub-menu" >
		<li id="wp-megamenu-item-1.1626976118593E+19" class="wpmm-col wpmm-col-12 wp-megamenu-item-1.1626976118593E+19 wpmm-submenu-right">
		<ul class="wp-megamenu-sub-menu" >
			<li class="menu-item wpmm-type-widget menu-widget-class wpmm-type-widget wp-megamenu-item-106233 wpmm-submenu-right"><h4 class="wpmm-item-title"> </h4><style>.dcw_c1 {float:left; width:100%} .dcw_c2 {float:left; width:50%} .dcw_c3 {float:left; width:33%}</style><ul class='dcw'>	<li class="cat-item cat-item-3375"><a href="https://theasiadialogue.com/category/politics/activism-politics/">Activism</a>
</li>
	<li class="cat-item cat-item-2686"><a href="https://theasiadialogue.com/category/politics/bureaucracy/">Bureaucracy</a>
</li>
	<li class="cat-item cat-item-30"><a href="https://theasiadialogue.com/category/politics/civil-society/">Civil society</a>
</li>
	<li class="cat-item cat-item-31"><a href="https://theasiadialogue.com/category/politics/corruption/">Corruption</a>
</li>
	<li class="cat-item cat-item-2602"><a href="https://theasiadialogue.com/category/politics/cross-strait/">Cross-Strait Relations</a>
</li>
	<li class="cat-item cat-item-2915"><a href="https://theasiadialogue.com/category/politics/democracy/">Democracy</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://theasiadialogue.com/category/politics/development-aid/">Development Aid</a>
</li>
	<li class="cat-item cat-item-2678"><a href="https://theasiadialogue.com/category/politics/energy-politics/">Energy Politics</a>
</li>
	<li class="cat-item cat-item-2946"><a href="https://theasiadialogue.com/category/politics/extremism/">Extremism</a>
</li>
	<li class="cat-item cat-item-51"><a href="https://theasiadialogue.com/category/politics/government/">Government</a>
</li>
	<li class="cat-item cat-item-3380"><a href="https://theasiadialogue.com/category/politics/independence-movements/">Independence Movements</a>
</li>
	<li class="cat-item cat-item-58"><a href="https://theasiadialogue.com/category/politics/international-relations/">International Relations</a>
</li>
	<li class="cat-item cat-item-3390"><a href="https://theasiadialogue.com/category/politics/nationalism/">Nationalism</a>
</li>
	<li class="cat-item cat-item-75"><a href="https://theasiadialogue.com/category/politics/ngo/">NGO</a>
</li>
	<li class="cat-item cat-item-3313"><a href="https://theasiadialogue.com/category/politics/political-parties/">Political Parties</a>
</li>
	<li class="cat-item cat-item-2801"><a href="https://theasiadialogue.com/category/politics/populism/">Populism</a>
</li>
	<li class="cat-item cat-item-86"><a href="https://theasiadialogue.com/category/politics/propaganda-2/">Propaganda</a>
</li>
	<li class="cat-item cat-item-2514"><a href="https://theasiadialogue.com/category/politics/security/">Security</a>
</li>
	<li class="cat-item cat-item-107"><a href="https://theasiadialogue.com/category/politics/territorial-disputes/">Territorial Disputes</a>
</li>
</ul><script>jQuery('ul.dcw').find('li').addClass('dcw_c3');</script></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li id="wp-megamenu-item-106309" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor wp-megamenu-item-106309  wpmm_mega_menu  wpmm-none wpmm-submenu-right"><a href="https://theasiadialogue.com/category/economy/">Economy <b class="fa fa-angle-down"></b> </a>
<ul class="wp-megamenu-sub-menu" >
	<li id="wp-megamenu-item-8270118346034043418" class="wpmm-row wp-megamenu-item-8270118346034043418 wpmm-submenu-right">
	<ul class="wp-megamenu-sub-menu" >
		<li id="wp-megamenu-item-1.5821817776741E+19" class="wpmm-col wpmm-col-12 wp-megamenu-item-1.5821817776741E+19 wpmm-submenu-right">
		<ul class="wp-megamenu-sub-menu" >
			<li class="menu-item wpmm-type-widget menu-widget-class wpmm-type-widget wp-megamenu-item-106309 wpmm-submenu-right"><h4 class="wpmm-item-title"> </h4><style>.dcw_c1 {float:left; width:100%} .dcw_c2 {float:left; width:50%} .dcw_c3 {float:left; width:33%}</style><ul class='dcw'>	<li class="cat-item cat-item-2615"><a href="https://theasiadialogue.com/category/economy/asian-tigers/">Asian tigers</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://theasiadialogue.com/category/economy/banking/">Banking</a>
</li>
	<li class="cat-item cat-item-2703"><a href="https://theasiadialogue.com/category/economy/business/">Business</a>
</li>
	<li class="cat-item cat-item-3379"><a href="https://theasiadialogue.com/category/economy/economic-growth/">Economic Growth</a>
</li>
	<li class="cat-item cat-item-39"><a href="https://theasiadialogue.com/category/economy/economic-reforms/">Economic Reforms</a>
</li>
	<li class="cat-item cat-item-2626"><a href="https://theasiadialogue.com/category/economy/fdi/">FDI</a>
</li>
	<li class="cat-item cat-item-49"><a href="https://theasiadialogue.com/category/economy/foreign-investments/">Foreign investments</a>
</li>
	<li class="cat-item cat-item-2704"><a href="https://theasiadialogue.com/category/economy/globalisation/">Globalisation</a>
</li>
	<li class="cat-item cat-item-62"><a href="https://theasiadialogue.com/category/economy/labour/">Labour</a>
</li>
	<li class="cat-item cat-item-3378"><a href="https://theasiadialogue.com/category/economy/organisations/">Organisations</a>
</li>
	<li class="cat-item cat-item-85"><a href="https://theasiadialogue.com/category/economy/poverty/">Poverty</a>
</li>
	<li class="cat-item cat-item-94"><a href="https://theasiadialogue.com/category/economy/soes/">SOEs</a>
</li>
	<li class="cat-item cat-item-110"><a href="https://theasiadialogue.com/category/economy/tourism/">Tourism</a>
</li>
	<li class="cat-item cat-item-2539"><a href="https://theasiadialogue.com/category/economy/trade/">Trade</a>
</li>
</ul><script>jQuery('ul.dcw').find('li').addClass('dcw_c3');</script></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li id="wp-megamenu-item-106308" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-106308  wpmm_mega_menu  wpmm-none wpmm-submenu-right"><a href="https://theasiadialogue.com/category/environment/">Environment <b class="fa fa-angle-down"></b> </a>
<ul class="wp-megamenu-sub-menu" >
	<li id="wp-megamenu-item-8901302907204967756" class="wpmm-row wp-megamenu-item-8901302907204967756 wpmm-submenu-right">
	<ul class="wp-megamenu-sub-menu" >
		<li id="wp-megamenu-item-1.0264404733935E+19" class="wpmm-col wpmm-col-12 wp-megamenu-item-1.0264404733935E+19 wpmm-submenu-right">
		<ul class="wp-megamenu-sub-menu" >
			<li class="menu-item wpmm-type-widget menu-widget-class wpmm-type-widget wp-megamenu-item-106308 wpmm-submenu-right"><h4 class="wpmm-item-title"> </h4><style>.dcw_c1 {float:left; width:100%} .dcw_c2 {float:left; width:50%} .dcw_c3 {float:left; width:33%}</style><ul class='dcw'>	<li class="cat-item cat-item-3345"><a href="https://theasiadialogue.com/category/environment/climate-change/">Climate Change</a>
</li>
	<li class="cat-item cat-item-45"><a href="https://theasiadialogue.com/category/environment/environment-conservation/">Conservation</a>
</li>
	<li class="cat-item cat-item-2655"><a href="https://theasiadialogue.com/category/environment/environmental-disasters/">Environmental Disasters</a>
</li>
	<li class="cat-item cat-item-2692"><a href="https://theasiadialogue.com/category/environment/natural-disasters/">Natural disasters</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://theasiadialogue.com/category/environment/pollution/">Pollution</a>
</li>
	<li class="cat-item cat-item-101"><a href="https://theasiadialogue.com/category/environment/sustainable-development/">Sustainable Development</a>
</li>
	<li class="cat-item cat-item-117"><a href="https://theasiadialogue.com/category/environment/water-crisis/">Water crisis</a>
</li>
	<li class="cat-item cat-item-120"><a href="https://theasiadialogue.com/category/environment/wildlife/">Wildlife</a>
</li>
</ul><script>jQuery('ul.dcw').find('li').addClass('dcw_c3');</script></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li id="wp-megamenu-item-106307" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent wp-megamenu-item-106307  wpmm_mega_menu  wpmm-none wpmm-submenu-right"><a href="https://theasiadialogue.com/category/culture-and-society/">Culture &#038; Society <b class="fa fa-angle-down"></b> </a>
<ul class="wp-megamenu-sub-menu" >
	<li id="wp-megamenu-item-1853139473710456024" class="wpmm-row wp-megamenu-item-1853139473710456024 wpmm-submenu-right">
	<ul class="wp-megamenu-sub-menu" >
		<li id="wp-megamenu-item-9.9701472897385E+18" class="wpmm-col wpmm-col-12 wp-megamenu-item-9.9701472897385E+18 wpmm-submenu-right">
		<ul class="wp-megamenu-sub-menu" >
			<li class="menu-item wpmm-type-widget menu-widget-class wpmm-type-widget wp-megamenu-item-106307 wpmm-submenu-right"><h4 class="wpmm-item-title"> </h4><style>.dcw_c1 {float:left; width:100%} .dcw_c2 {float:left; width:50%} .dcw_c3 {float:left; width:33%}</style><ul class='dcw'>	<li class="cat-item cat-item-3944"><a href="https://theasiadialogue.com/category/culture-and-society/art/">Art</a>
</li>
	<li class="cat-item cat-item-2913"><a href="https://theasiadialogue.com/category/culture-and-society/caste/">Caste</a>
</li>
	<li class="cat-item cat-item-2710"><a href="https://theasiadialogue.com/category/culture-and-society/colonialism/">Colonialism</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://theasiadialogue.com/category/culture-and-society/crime/">Crime</a>
</li>
	<li class="cat-item cat-item-35"><a href="https://theasiadialogue.com/category/culture-and-society/diaspora/">Diaspora</a>
</li>
	<li class="cat-item cat-item-41"><a href="https://theasiadialogue.com/category/culture-and-society/education/">Education</a>
</li>
	<li class="cat-item cat-item-3001"><a href="https://theasiadialogue.com/category/culture-and-society/ethnic-minorities/">Ethnic Minorities</a>
</li>
	<li class="cat-item cat-item-47"><a href="https://theasiadialogue.com/category/culture-and-society/food/">Food</a>
</li>
	<li class="cat-item cat-item-3387"><a href="https://theasiadialogue.com/category/culture-and-society/gender-culture-and-society/">Gender</a>
</li>
	<li class="cat-item cat-item-3377"><a href="https://theasiadialogue.com/category/culture-and-society/health/">Health</a>
</li>
	<li class="cat-item cat-item-2956"><a href="https://theasiadialogue.com/category/culture-and-society/human-rights/">Human Rights</a>
</li>
	<li class="cat-item cat-item-2664"><a href="https://theasiadialogue.com/category/culture-and-society/identity-politics/">Identity politics</a>
</li>
	<li class="cat-item cat-item-64"><a href="https://theasiadialogue.com/category/culture-and-society/law-and-justice/">Law and Justice</a>
</li>
	<li class="cat-item cat-item-66"><a href="https://theasiadialogue.com/category/culture-and-society/literature/">Literature</a>
</li>
	<li class="cat-item cat-item-3384"><a href="https://theasiadialogue.com/category/culture-and-society/media/">Media</a>
</li>
	<li class="cat-item cat-item-71"><a href="https://theasiadialogue.com/category/culture-and-society/music/">Music</a>
</li>
	<li class="cat-item cat-item-3391"><a href="https://theasiadialogue.com/category/culture-and-society/population/">Population</a>
</li>
	<li class="cat-item cat-item-2989"><a href="https://theasiadialogue.com/category/culture-and-society/postcolonialism/">Postcolonialism</a>
</li>
	<li class="cat-item cat-item-3041"><a href="https://theasiadialogue.com/category/culture-and-society/race/">Race</a>
</li>
	<li class="cat-item cat-item-2516"><a href="https://theasiadialogue.com/category/culture-and-society/religion/">Religion</a>
</li>
	<li class="cat-item cat-item-3386"><a href="https://theasiadialogue.com/category/culture-and-society/sexuality/">Sexuality</a>
</li>
	<li class="cat-item cat-item-91"><a href="https://theasiadialogue.com/category/culture-and-society/social-movements-2/">Social movements</a>
</li>
	<li class="cat-item cat-item-99"><a href="https://theasiadialogue.com/category/culture-and-society/sport/">Sport</a>
</li>
	<li class="cat-item cat-item-2708"><a href="https://theasiadialogue.com/category/culture-and-society/violence/">Violence</a>
</li>
	<li class="cat-item cat-item-125"><a href="https://theasiadialogue.com/category/culture-and-society/youth/">Youth</a>
</li>
</ul><script>jQuery('ul.dcw').find('li').addClass('dcw_c3');</script></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li id="wp-megamenu-item-106317" class="menu-item menu-item-type-taxonomy menu-item-object-category wp-megamenu-item-106317  wpmm_mega_menu  wpmm-none wpmm-submenu-right"><a href="https://theasiadialogue.com/category/technology/">Technology <b class="fa fa-angle-down"></b> </a>
<ul class="wp-megamenu-sub-menu" >
	<li id="wp-megamenu-item-4320281209588781400" class="wpmm-row wp-megamenu-item-4320281209588781400 wpmm-submenu-right">
	<ul class="wp-megamenu-sub-menu" >
		<li id="wp-megamenu-item-1.3369785968112E+19" class="wpmm-col wpmm-col-12 wp-megamenu-item-1.3369785968112E+19 wpmm-submenu-right">
		<ul class="wp-megamenu-sub-menu" >
			<li class="menu-item wpmm-type-widget menu-widget-class wpmm-type-widget wp-megamenu-item-106317 wpmm-submenu-right"><h4 class="wpmm-item-title"> </h4><style>.dcw_c1 {float:left; width:100%} .dcw_c2 {float:left; width:50%} .dcw_c3 {float:left; width:33%}</style><ul class='dcw'>	<li class="cat-item cat-item-89"><a href="https://theasiadialogue.com/category/technology/science-and-technology-development/">Development</a>
</li>
	<li class="cat-item cat-item-3383"><a href="https://theasiadialogue.com/category/technology/internet/">Internet</a>
</li>
	<li class="cat-item cat-item-88"><a href="https://theasiadialogue.com/category/technology/science-2/">Science</a>
</li>
	<li class="cat-item cat-item-3385"><a href="https://theasiadialogue.com/category/technology/space-technology/">Space</a>
</li>
</ul><script>jQuery('ul.dcw').find('li').addClass('dcw_c1');</script></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li id="wp-megamenu-item-106726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children wp-megamenu-item-106726  wpmm_mega_menu  wpmm-none wpmm-submenu-right"><a href="https://theasiadialogue.com/category/features/">Features <b class="fa fa-angle-down"></b> </a>
<ul class="wp-megamenu-sub-menu" >
	<li id="wp-megamenu-item-1901686000955168811" class="wpmm-row wp-megamenu-item-1901686000955168811 wpmm-submenu-right">
	<ul class="wp-megamenu-sub-menu" >
		<li id="wp-megamenu-item-1.0359838183011E+19" class="wpmm-col wpmm-col-12 wp-megamenu-item-1.0359838183011E+19 wpmm-submenu-right">
		<ul class="wp-megamenu-sub-menu" >
			<li id="wp-megamenu-item-106728" class="menu-item wpmm-type-widget menu-widget-class wpmm-type-widget wp-megamenu-item-106728 wpmm-submenu-right"><h4 class="wpmm-item-title"> </h4><style>.dcw_c1 {float:left; width:100%} .dcw_c2 {float:left; width:50%} .dcw_c3 {float:left; width:33%}</style><ul class='dcw'>	<li class="cat-item cat-item-42"><a href="https://theasiadialogue.com/category/features/emerging-scholars/">Emerging Scholars</a>
</li>
	<li class="cat-item cat-item-3590"><a href="https://theasiadialogue.com/category/features/long-read/">Long read</a>
</li>
	<li class="cat-item cat-item-87"><a href="https://theasiadialogue.com/category/features/regular-contributors/">Regular Contributors</a>
</li>
	<li class="cat-item cat-item-2844"><a href="https://theasiadialogue.com/category/features/video-policy-brief/">Video Policy Brief</a>
</li>
</ul><script>jQuery('ul.dcw').find('li').addClass('dcw_c1');</script></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li id="wp-megamenu-item-110493" class="menu-item menu-item-type-custom menu-item-object-custom wp-megamenu-item-110493  wpmm_dropdown_menu  wpmm-none wpmm-submenu-right"><a href="https://www.nottingham.ac.uk/asiaresearch/">About</a></li>
<li id="wp-megamenu-item-wpmm-search-icon" class="wpmm-social-link wpmm-social-link-search wp-megamenu-item-wpmm-search-icon  wpmm_dropdown_menu  wpmm-none wpmm-submenu-right">
                    <a href='#'> <i class='fa fa-search wpmm_search_icon'></i></a> 
                <form class='wpmm-search-form' action='https://theasiadialogue.com/'>
                    <input type='text' placeholder='Search' name='s' />
                </form>
            
                </li>
</ul>
			</div>
		</nav>						                    </div>
                </div>
            </div>
        </nav><!-- #site-navigation -->
		    </header><!-- #masthead -->

    <div id="content" class="site-content">

    <div class="newsmag-custom-header " >
        <div class="container">
            <div class="row">
                <div class="col-xs-12">
                    <h2>Government support or private investment? Developing community-based tourism on Taiwan’s east coast</h2>
                </div>
            </div>
        </div>
    </div>
	<div class="container newsmag-breadcrumbs-container">
		<div class="row newsmag-breadcrumbs-row">
			<div class="col-xs-12">
				<div class="newsmag-breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://theasiadialogue.com" ><span itemprop="title">Home </span></a></span><span class="newsmag-breadcrumb-sep">/</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://theasiadialogue.com/category/economy/business/" ><span itemprop="title">Business</span></a></span>, <span ><a  href="https://theasiadialogue.com/category/culture-and-society/" ><span >Culture and Society</span></a></span>, <span ><a  href="https://theasiadialogue.com/category/economy/economic-growth/development/" ><span >Development</span></a></span>, <span ><a  href="https://theasiadialogue.com/category/culture-and-society/ethnic-minorities/indigenous-rights/" ><span >Indigenous rights</span></a></span>, <span ><a  href="https://theasiadialogue.com/category/asia/east-asia/taiwan/" ><span >Taiwan</span></a></span>, <span ><a  href="https://theasiadialogue.com/category/economy/tourism/" ><span >Tourism</span></a></span><span class="newsmag-breadcrumb-sep">/</span><span class="breadcrumb-leaf">Government support or private investment? Developing community-based tourism on Taiwan’s east coast</span></div>			</div>
		</div>
	</div>
	<div class="container">
		<div class="row">
			
			
			<div id="primary"
			     class="content-area col-lg-8 col-md-8 col-xs-12 newsmag-sidebar">
				<main id="main" class="site-main" role="main">
					    <div class="row newsmag-margin-bottom  ">
        <div class="col-md-12">
            <div class="newsmag-image">
				<img width="560" height="360" src="https://theasiadialogue.com/wp-content/uploads/2019/09/hualien-taiwan-p-flickr-560x360.jpg" class="attachment-newsmag-recent-post-big size-newsmag-recent-post-big wp-post-image" alt="" />            </div>
        </div>
    </div>
<div
        class="row newsmag-article-post ">
	    <div class="col-md-12">
        <article id="post-113993" class="post-113993 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-culture-and-society category-development category-indigenous-rights category-taiwan category-tourism tag-development tag-indigenous tag-taiwan tag-tourism">
            <div class="entry-content">
                <div class="newsmag-post-meta">
                    <span class="nmicon-folder-o"></span> <a href="https://theasiadialogue.com/category/economy/business/" rel="category tag">Business</a>,<a href="https://theasiadialogue.com/category/culture-and-society/" rel="category tag">Culture and Society</a>,<a href="https://theasiadialogue.com/category/economy/economic-growth/development/" rel="category tag">Development</a>,<a href="https://theasiadialogue.com/category/culture-and-society/ethnic-minorities/indigenous-rights/" rel="category tag">Indigenous rights</a>,<a href="https://theasiadialogue.com/category/asia/east-asia/taiwan/" rel="category tag">Taiwan</a>,<a href="https://theasiadialogue.com/category/economy/tourism/" rel="category tag">Tourism</a> <span class="sep">|</span> <span
                            class="nmicon-clock-o"></span> <div class="newsmag-date">September 9, 2019</div>                </div><!-- .entry-meta -->
				<ul class="kiwi-article-bar rect kiwi-article-bar-center "><li><a data-class="popup" data-network="facebook" class="kiwi-nw-facebook" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Ftheasiadialogue.com%2F2019%2F09%2F09%2Fgovernment-support-or-private-investment-developing-community-based-tourism-on-taiwans-east-coast%2F" target="_blank" rel="nofollow"><span class="kicon-facebook"></span> </a></li><li><a data-class="popup" data-network="twitter" class="kiwi-nw-twitter" href="//twitter.com/intent/tweet?text=Government%20support%20or%20private%20investment?%20Developing%20community-based%20tourism%20on%20Taiwan’s%20east%20coast&#038;url=https%3A%2F%2Ftheasiadialogue.com%2F2019%2F09%2F09%2Fgovernment-support-or-private-investment-developing-community-based-tourism-on-taiwans-east-coast%2F" target="_blank" rel="nofollow"><span class="kicon-twitter"></span> </a></li><li><a data-class="popup" data-network="google-plus" class="kiwi-nw-google-plus" href="//plus.google.com/share?url=https%3A%2F%2Ftheasiadialogue.com%2F2019%2F09%2F09%2Fgovernment-support-or-private-investment-developing-community-based-tourism-on-taiwans-east-coast%2F" target="_blank" rel="nofollow"><span class="kicon-google-plus"></span> </a></li><li><a data-class="popup" data-network="pinterest" class="kiwi-nw-pinterest" href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Ftheasiadialogue.com%2F2019%2F09%2F09%2Fgovernment-support-or-private-investment-developing-community-based-tourism-on-taiwans-east-coast%2F&#038;description=Written+by+Giulia+Mengato+Image+credit%3A%C2%A0Hualien%2C+Taiwan%C2%A0by+P%C2%A0%2FFlickr%2C+license%C2%A0CC+BY+2.0+While+corporations+are+typically+singled+out+as+the+main+perpetrators+of+exploitation%2C+governments+have+historically+been+to+blame+for+the+abuse%2C+enslavement+and+forced+displacement+of+local+populations+of+Indigenous+peoples+for+access+to+natural+resources+and+financial+gain.+While+Bolsonnaro%E2%80%99s+Brazil+reminds+us+that+the+brutality+of+colonial+governments+is+still+commonplace%2C+there+are+more+covert+but+just+as+pervasive+forms+of+exploitation+that+continue+to+be+carried+out+against+Indigenous+peoples.+One+such+example+is+Indigenous+tourism.+While+in+recent+years+governments+have+begun+supporting+Indigenous+rights&#038;media=https://theasiadialogue.com/wp-content/uploads/2019/09/hualien-taiwan-p-flickr.jpg" target="_blank" rel="nofollow"><span class="kicon-pinterest"></span> </a></li></ul><p><em>Written by Giulia Mengato</em></p>
<p><em>Image credit: <a href="https://www.flickr.com/photos/donutp/4109461882/in/photolist-7g94R5-7g59ka-7g59LT-fBtrax-5cU4dh-7g94vs-7g58TX-7g58Zr-kkGh1f-7g591v-2aBGpRM-7g5a46-7g5a6P-aF8DyP-pg7Tby-aF8NJT-aATNEy-5cPDMi-7g5a2x-aF8P8K-8t5mTz-8uVzXA-aATNXw-h7yV3b-5cPF3F-aFcAzJ-fBwwZX-fBHgBd-fBvHQi-oqEyJc-9DvLMU-fBuTMt-nVMD79-4Se2fx-fBJzSZ-22CNtnh-fBttoV-6YfmvT-pFH5vv-8xe4Wq-5cU7S7-fBvgFt-8theN6-fBJHDf-fBKHc5-aFce4N-7FDo6M-fBJCEW-arKb2E-5cPWFD" target="_blank" rel="noopener noreferrer">Hualien, Taiwan</a> by <a class="owner-name truncate" title="Go to P's photostream" href="https://www.flickr.com/photos/donutp/">P</a> /Flickr, license <a href="https://creativecommons.org/licenses/by/2.0/" target="_blank" rel="noopener noreferrer">CC BY 2.0</a></em></p>
<p style="text-align: justify;">While corporations are typically singled out as the main perpetrators of exploitation, governments have historically been to blame for the abuse, enslavement and forced displacement of local populations of Indigenous peoples for access to natural resources and financial gain. While Bolsonnaro’s Brazil reminds us that the brutality of colonial governments is still commonplace, there are more covert but just as pervasive forms of exploitation that continue to be carried out against Indigenous peoples. <a href="https://www.sciencedirect.com/science/article/pii/S0261517798000685" target="_blank" rel="noopener noreferrer">One such example is Indigenous tourism</a>. While in recent years governments have begun supporting Indigenous rights movements and investing heavily in Indigenous tourism, there are many cases where Indigenous communities are being exploited to attract tourists. In some cases Indigenous communities are even <a href="https://journals.sagepub.com/doi/10.1177/0011392104046617" target="_blank" rel="noopener noreferrer">being paid to continue to live in traditional ways to maintain their ‘exoticism’</a>, despite their wishing to live in more developed environments.</p>
<blockquote><p><span style="color: #ff0000;">In order to gain public approval on the commitment against social and environmental exploitation, more and more corporations are utilising Corporate Social Responsibility (CSR) by investing in social development projects</span></p></blockquote>
<p style="text-align: justify;">My research on Indigenous communities in Taiwan shows that the needs and wishes of Indigenous peoples are still considered secondary to those of government. I argue for a more nuanced approach wherein public institutions work alongside local people. <a href="https://www.semanticscholar.org/paper/Indigenous-people-and-co-management%3A-implications-Castro-Nielsen/29623d355fb13fe0be285437042f3b5c6d1bfe0e" target="_blank" rel="noopener noreferrer">Government restrictions should not suffocate community will</a> and <a href="https://journals.sagepub.com/doi/10.20507/AlterNative.2016.12.1.6?icid=int.sj-abstract.similar-articles.1" target="_blank" rel="noopener noreferrer">should not limit the agency of local people</a>. However, my study of three approaches to developing tourism in Jici village磯崎 (Kaluluan), a predominantly Indigenous community on the East coast of Taiwan, shows that this is rarely the case. The three case studies, <em>Jici Beach Resort</em>, <em>Jici Scenic </em>Park and the<em> Cultural Revitalisation Centre</em>, show that the source of investment strongly influences the sustainability of tourism projects. In order to gain public approval on the commitment against social and environmental exploitation, more and more corporations are utilising Corporate Social Responsibility (CSR) by investing in social development projects. I therefore argue that a Sustainable and Ethical Private Investment Approach (SEPIA) may provide an alternative to advocating sustainability and agency for Indigenous communities, helping them to attain economic stability and independence, and to ensure cultural maintenance and/or revitalisation.</p>
<p style="text-align: justify;"><strong>The Kaluluan Community of Jici </strong></p>
<p style="text-align: justify;">South of Hualien city on Taiwan’s east coast lies the village of <em>Kaluluan</em>. Its residents, predominantly Sakizaya and Amis ethnic groups, are mostly middle-aged (50+) and sustain themselves through traditional means such as fishing and farming. Some of them also manage a few local restaurants along the Taiwan 11<sup>th</sup> Provincial Highway, which brings tourists to the picturesque coast. Here the only accessible beach for miles around, along with the natural beauty of the locality and the cultural uniqueness of the Indigenous population, has made Jici the ideal location for a number of tourism projects. But public and private investors have expressed different views on how to work together with the local community.</p>
<p style="text-align: justify;"><strong>Government-Led Projects: </strong><strong>海水浴場</strong><strong> Jici Beach Resort</strong></p>
<p style="text-align: justify;"><em>Jici Beach Resort,</em> owned and managed by the Eastern Management Office (part of the East Coast National Administration Office of the Tourism Bureau), is currently the only touristic development project in Kaluluan. As Indigenous Private Property is not legally recognised in Taiwan, the resort was built on traditional Indigenous land and handed over to external (Han Taiwanese) investors whereby <a href="https://taiwaninsight.org/2017/10/09/the-roots-of-taiwans-indigenous-peoples-protests/" target="_blank" rel="noopener noreferrer">its use was later denied to local people</a>. The government has left no room for any sustainability in its approach to the business. In fact, the control and exploitation of traditional Indigenous land and resources, support for external business owners instead of local, and instances of cultural appropriation (e.g. using Indigenous designs on the buildings) illustrate how government ‘investment’ has largely excluded locals.</p>
<p style="text-align: justify;"><strong>Government-Led Projects: </strong><strong>山海劇場</strong><strong> Jici Scenic Park </strong></p>
<p style="text-align: justify;">Another project that purported to develop the local economy is the <em>Jici Scenic Park</em> project &#8211; a scenic theatre for hosting traditional Indigenous performances &#8211; presented by the Eastern Coast National Management Office of the Ministry of Tourism in 2012. After initial <a href="http://ourisland.pts.org.tw/content/%5F%5F%5F%5F%5F%5F%5F" target="_blank" rel="noopener noreferrer">opposition by local communities</a> it was finally agreed in 2017 that the theatre be built on the grounds of the former Jici Primary School, which closed following years of rural-to-urban migration. The plan mirrors the 2017 tourism policies of the Taiwan Tourism Bureau where the focus is on developing a profitable tourist spot and where the needs of the local community are secondary. In fact, <a href="https://scholars.cityu.edu.hk/en/publications/buildoperatetransfer-model-for-infrastructure-developments-in-asia(ef14545b-5b4f-48b4-a46d-497f0b209b60).html" target="_blank" rel="noopener noreferrer">the BOT investment model</a> holds that the rights over the complex will belong first to external private investors and then to the Government, ignoring the local population despite their culture and traditions being the basis for the park. Also, the primary school continues to be the stage for local festivals such as the annual Harvest Festival and the Sakizaya Palamal Festival, and so is a site of historical and cultural importance.</p>
<p style="text-align: justify;"><strong>Private Investment: The Cultural Revitalisation Centre</strong></p>
<p style="text-align: justify;">More positively, the <em>Cultural Revitalisation Centre</em> is the result of an agreement between the Sakizaya Cultural Foundation of Kaluluan (consisting of members from the community) and a Taipei-based construction company. In order to save on corporate taxes, the company will construct a building on land owned by one of the Kaluluan’s residents but will donate in full the edifice to the local people. The centre will be used to organise working holidays, where tourists can take part in traditional activities such as crafts, preparing and preserving flying fish, hunting techniques, traditional festivals and cultural demonstrations. The centre will not only represent a boost for Jici’s economy, it is also founded on the tangible and intangible heritage of the community that will revitalise aspects of traditional Indigenous cultures currently in danger of dying out.</p>
<p style="text-align: justify;">Although the project obviously benefits the Taipei-based company by promoting them as a more socially-conscious corporation (just as other companies adopt <em>fair-trade</em> policies and ethically-sourced materials), it can also be considered the most effective way to help sustainable tourism flourish. This project is an example of a Sustainable and Ethical Private Investment Approach (SEPIA) as it is based on the respect and acknowledgement of the authority, rights and potential of the local population and has local development as its end goal. Its pillars are land ownership and resource control, governance and cooperation with the community, and forward-looking strategies and policies. SEPIA leads to economic development and subsequently the repopulation of ancestral lands through employment; social development through community self-reliance, education of both community members and tourists, empowerment of the local population, and improvement of infrastructures and services. SEPIA also brings cultural revitalisation through the transmission of an endangered intangible heritage and consequently cultural and ethnic pride.</p>
<p style="text-align: justify;">As the Sakizaya demonstrate, SEPIA can have an important impact in the ways Indigenous people represent themselves and how tourism might be able to positively contribute to restoring the broken relationships between the Indigenous communities and wider society.</p>
<p style="text-align: justify;"><em> </em><em>Giulia Mengato is a SOAS Graduate. She was awarded Second Prize for the EATS Taiwan Studies Dissertation Award. This is a special issue of European Association of Taiwan Studies (EATS)&#8217;s Taiwan Studies Dissertation Award 2018-19, the special issue is adapted from three awarded MA theses</em></p>
<p style="text-align: justify;"><em> This article first appeared on <a href="https://taiwaninsight.org/">Taiwan Insight</a> </em></p>
                <div class="newsmag-next-prev row">
                    <div class="col-md-6 text-left">
						<div class="wrapper"><span class="nmicon-angle-left"></span> <a href="https://theasiadialogue.com/2019/09/09/how-the-us-china-trade-war-has-fractured-global-value-chains/" rel="prev">How the US-China trade war has fractured global value chains</a></div>                    </div>
                    <div class="col-md-6 text-right">
						                    </div>
                </div>
            </div>
        </article><!-- #post-## -->
    </div>
</div>
<div class="row newsmag-article-post-footer">
    <div class="col-md-12">
		            <footer class="entry-footer">
				                    <div class="newsmag-post-meta">
						<div class="newsmag-tags"><strong>TAGS: </strong><a href="https://theasiadialogue.com/tag/development/" rel="tag">development</a> <a href="https://theasiadialogue.com/tag/indigenous/" rel="tag">indigenous</a> <a href="https://theasiadialogue.com/tag/taiwan/" rel="tag">Taiwan</a> <a href="https://theasiadialogue.com/tag/tourism/" rel="tag">tourism</a></div>                    </div><!-- .entry-meta -->
				            </footer><!-- .entry-footer -->

				
    </div>
</div>


<div id="comments" class="comments-area">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/09/09/government-support-or-private-investment-developing-community-based-tourism-on-taiwans-east-coast/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://theasiadialogue.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='113993' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ff82e48969" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="170"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

				</main><!-- #main -->
			</div><!-- #primary -->
							
<aside id="secondary" class=" widget-area col-lg-4 col-md-4 col-sm-4 newsmag-sidebar hidden-xs" role="complementary">
	<div class="newsmag-blog-sidebar">
		<div id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://theasiadialogue.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div><div id="media_image-8" class="widget widget_media_image"><a href="https://www.nottingham.ac.uk/asiaresearch/index.aspx"><img width="300" height="99" src="https://theasiadialogue.com/wp-content/uploads/2018/12/UoN_ARI_Primary_Logo_RGB-300x99.png" class="image wp-image-110617  attachment-medium size-medium" alt="ARI" style="max-width: 100%; height: auto;" srcset="https://theasiadialogue.com/wp-content/uploads/2018/12/UoN_ARI_Primary_Logo_RGB-300x99.png 300w, https://theasiadialogue.com/wp-content/uploads/2018/12/UoN_ARI_Primary_Logo_RGB-768x255.png 768w, https://theasiadialogue.com/wp-content/uploads/2018/12/UoN_ARI_Primary_Logo_RGB-1024x340.png 1024w, https://theasiadialogue.com/wp-content/uploads/2018/12/UoN_ARI_Primary_Logo_RGB.png 1179w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h3>Subscribe to Blog via Email</h3>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <div id="subscribe-text"><p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
</div><p>Join 3,884 other subscribers.</p>
                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							Email Address                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-2"
                               placeholder="Email Address"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://theasiadialogue.com/2019/09/09/government-support-or-private-investment-developing-community-based-tourism-on-taiwans-east-coast/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Subscribe                        </button>
                    </p>
				            </form>
		
</div><div id="jetpack_widget_social_icons-2" class="widget jetpack_widget_social_icons"><h3>Follow Us</h3>
			<ul class="jetpack-social-widget-list size-large">

				
											<li class="jetpack-social-widget-item">
							<a href="https://twitter.com/UoN_ARI" target="_self">
								<span class="screen-reader-text">Twitter</span><svg class="icon icon-twitter" aria-hidden="true" role="presentation"> <use href="#icon-twitter" xlink:href="#icon-twitter"></use> </svg>							</a>
						</li>
					
				
											<li class="jetpack-social-widget-item">
							<a href="https://www.facebook.com/AsiaResearchInst/" target="_self">
								<span class="screen-reader-text">Facebook</span><svg class="icon icon-facebook" aria-hidden="true" role="presentation"> <use href="#icon-facebook" xlink:href="#icon-facebook"></use> </svg>							</a>
						</li>
					
				
											<li class="jetpack-social-widget-item">
							<a href="https://twitter.com/UoNARI_China" target="_self">
								<span class="screen-reader-text">Twitter</span><svg class="icon icon-twitter" aria-hidden="true" role="presentation"> <use href="#icon-twitter" xlink:href="#icon-twitter"></use> </svg>							</a>
						</li>
					
				
											<li class="jetpack-social-widget-item">
							<a href="https://www.facebook.com/UoNARIChina/" target="_self">
								<span class="screen-reader-text">Facebook</span><svg class="icon icon-facebook" aria-hidden="true" role="presentation"> <use href="#icon-facebook" xlink:href="#icon-facebook"></use> </svg>							</a>
						</li>
					
				
			</ul>

			</div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<h3>Recent Posts</h3>		<ul>
											<li>
					<a href="https://theasiadialogue.com/2019/09/09/government-support-or-private-investment-developing-community-based-tourism-on-taiwans-east-coast/">Government support or private investment? Developing community-based tourism on Taiwan’s east coast</a>
									</li>
											<li>
					<a href="https://theasiadialogue.com/2019/09/09/how-the-us-china-trade-war-has-fractured-global-value-chains/">How the US-China trade war has fractured global value chains</a>
									</li>
											<li>
					<a href="https://theasiadialogue.com/2019/09/09/han-kuo-yu-and-the-enigma-of-taiwans-indigenous-politics/">Han Kuo-yu and the enigma of Taiwan’s indigenous politics</a>
									</li>
											<li>
					<a href="https://theasiadialogue.com/2019/09/08/anger-from-indigenous-activists-after-protest-against-efforts-to-protect-indigenous-territories/">Anger from indigenous activists after protest against efforts to protect indigenous territories</a>
									</li>
											<li>
					<a href="https://theasiadialogue.com/2019/09/07/taiwan-cinema-and-southeast-asian-chinese-diaspora-filmmakers-the-case-of-midi-z/">Taiwan cinema and Southeast Asian Chinese diaspora filmmakers: The case of Midi Z</a>
									</li>
					</ul>
		</div><div id="twitter_timeline-5" class="widget widget_twitter_timeline"><h3>Twitter</h3><a class="twitter-timeline" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="EN" data-partner="jetpack" href="https://twitter.com/https://twitter.com/UoN_ARI" href="https://twitter.com/https://twitter.com/UoN_ARI">My Tweets</a></div><div id="twitter_timeline-6" class="widget widget_twitter_timeline"><a class="twitter-timeline" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="EN" data-partner="jetpack" href="https://twitter.com/@UoNARI_China" href="https://twitter.com/@UoNARI_China">My Tweets</a></div><div id="twitter_timeline-7" class="widget widget_twitter_timeline"><a class="twitter-timeline" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="EN" data-partner="jetpack" href="https://twitter.com/@UoNARI_Taiwan" href="https://twitter.com/@UoNARI_Taiwan">My Tweets</a></div><div id="media_image-3" class="widget widget_media_image"><h3>Partners</h3><a href="http://www.lse.ac.uk/south-asia-centre"><img width="300" height="100" src="https://theasiadialogue.com/wp-content/uploads/2018/06/sac-logo-300x100.png" class="image wp-image-106834  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></div><div id="media_image-4" class="widget widget_media_image"><a href="https://southasiamonitor.org/"><img width="300" height="42" src="https://theasiadialogue.com/wp-content/uploads/2018/06/logo-300x42.jpg" class="image wp-image-106835  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://theasiadialogue.com/wp-content/uploads/2018/06/logo-300x42.jpg 300w, https://theasiadialogue.com/wp-content/uploads/2018/06/logo-360x51.jpg 360w, https://theasiadialogue.com/wp-content/uploads/2018/06/logo.jpg 364w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-5" class="widget widget_media_image"><a href="http://www.asiaglobalonline.hku.hk/"><img width="300" height="67" src="https://theasiadialogue.com/wp-content/uploads/2018/06/ODcYyZfM-300x67.png" class="image wp-image-106836  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://theasiadialogue.com/wp-content/uploads/2018/06/ODcYyZfM-300x67.png 300w, https://theasiadialogue.com/wp-content/uploads/2018/06/ODcYyZfM-768x173.png 768w, https://theasiadialogue.com/wp-content/uploads/2018/06/ODcYyZfM.png 1023w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-6" class="widget widget_media_image"><a href="http://www.asiaglobalinstitute.hku.hk/en/"><img width="300" height="91" src="https://theasiadialogue.com/wp-content/uploads/2018/06/EFN-Web-HKU-300x91.png" class="image wp-image-106837  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://theasiadialogue.com/wp-content/uploads/2018/06/EFN-Web-HKU-300x91.png 300w, https://theasiadialogue.com/wp-content/uploads/2018/06/EFN-Web-HKU-768x232.png 768w, https://theasiadialogue.com/wp-content/uploads/2018/06/EFN-Web-HKU-1024x309.png 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-7" class="widget widget_media_image"><a href="https://asiahouse.org/"><img width="150" height="150" src="https://theasiadialogue.com/wp-content/uploads/2018/06/ah-150x150.png" class="image wp-image-106838  attachment-thumbnail size-thumbnail" alt="" style="max-width: 100%; height: auto;" srcset="https://theasiadialogue.com/wp-content/uploads/2018/06/ah-150x150.png 150w, https://theasiadialogue.com/wp-content/uploads/2018/06/ah-300x300.png 300w, https://theasiadialogue.com/wp-content/uploads/2018/06/ah-65x65.png 65w, https://theasiadialogue.com/wp-content/uploads/2018/06/ah.png 486w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><div id="media_image-11" class="widget widget_media_image"><a href="https://tcpd.ashoka.edu.in/"><img width="300" height="145" src="https://theasiadialogue.com/wp-content/uploads/2018/06/1-1-300x145.png" class="image wp-image-108860  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://theasiadialogue.com/wp-content/uploads/2018/06/1-1-300x145.png 300w, https://theasiadialogue.com/wp-content/uploads/2018/06/1-1.png 640w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="archives-2" class="widget widget_archive"><h3>Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://theasiadialogue.com/2019/09/'> September 2019 </option>
	<option value='https://theasiadialogue.com/2019/08/'> August 2019 </option>
	<option value='https://theasiadialogue.com/2019/07/'> July 2019 </option>
	<option value='https://theasiadialogue.com/2019/06/'> June 2019 </option>
	<option value='https://theasiadialogue.com/2019/05/'> May 2019 </option>
	<option value='https://theasiadialogue.com/2019/04/'> April 2019 </option>
	<option value='https://theasiadialogue.com/2019/03/'> March 2019 </option>
	<option value='https://theasiadialogue.com/2019/02/'> February 2019 </option>
	<option value='https://theasiadialogue.com/2019/01/'> January 2019 </option>
	<option value='https://theasiadialogue.com/2018/12/'> December 2018 </option>
	<option value='https://theasiadialogue.com/2018/11/'> November 2018 </option>
	<option value='https://theasiadialogue.com/2018/10/'> October 2018 </option>
	<option value='https://theasiadialogue.com/2018/09/'> September 2018 </option>
	<option value='https://theasiadialogue.com/2018/08/'> August 2018 </option>
	<option value='https://theasiadialogue.com/2018/07/'> July 2018 </option>
	<option value='https://theasiadialogue.com/2018/06/'> June 2018 </option>
	<option value='https://theasiadialogue.com/2018/05/'> May 2018 </option>
	<option value='https://theasiadialogue.com/2018/04/'> April 2018 </option>
	<option value='https://theasiadialogue.com/2018/03/'> March 2018 </option>
	<option value='https://theasiadialogue.com/2018/02/'> February 2018 </option>
	<option value='https://theasiadialogue.com/2018/01/'> January 2018 </option>
	<option value='https://theasiadialogue.com/2017/12/'> December 2017 </option>
	<option value='https://theasiadialogue.com/2017/11/'> November 2017 </option>
	<option value='https://theasiadialogue.com/2017/10/'> October 2017 </option>
	<option value='https://theasiadialogue.com/2017/09/'> September 2017 </option>
	<option value='https://theasiadialogue.com/2017/08/'> August 2017 </option>
	<option value='https://theasiadialogue.com/2017/07/'> July 2017 </option>
	<option value='https://theasiadialogue.com/2017/06/'> June 2017 </option>
	<option value='https://theasiadialogue.com/2017/05/'> May 2017 </option>
	<option value='https://theasiadialogue.com/2017/04/'> April 2017 </option>
	<option value='https://theasiadialogue.com/2017/03/'> March 2017 </option>
	<option value='https://theasiadialogue.com/2017/02/'> February 2017 </option>
	<option value='https://theasiadialogue.com/2017/01/'> January 2017 </option>
	<option value='https://theasiadialogue.com/2016/12/'> December 2016 </option>
	<option value='https://theasiadialogue.com/2016/11/'> November 2016 </option>
	<option value='https://theasiadialogue.com/2016/10/'> October 2016 </option>
	<option value='https://theasiadialogue.com/2016/09/'> September 2016 </option>
	<option value='https://theasiadialogue.com/2016/08/'> August 2016 </option>
	<option value='https://theasiadialogue.com/2016/07/'> July 2016 </option>
	<option value='https://theasiadialogue.com/2016/06/'> June 2016 </option>
	<option value='https://theasiadialogue.com/2016/05/'> May 2016 </option>
	<option value='https://theasiadialogue.com/2016/04/'> April 2016 </option>
	<option value='https://theasiadialogue.com/2016/03/'> March 2016 </option>
	<option value='https://theasiadialogue.com/2016/02/'> February 2016 </option>
	<option value='https://theasiadialogue.com/2016/01/'> January 2016 </option>
	<option value='https://theasiadialogue.com/2015/12/'> December 2015 </option>
	<option value='https://theasiadialogue.com/2015/11/'> November 2015 </option>
	<option value='https://theasiadialogue.com/2015/10/'> October 2015 </option>
	<option value='https://theasiadialogue.com/2015/09/'> September 2015 </option>
	<option value='https://theasiadialogue.com/2015/08/'> August 2015 </option>
	<option value='https://theasiadialogue.com/2015/07/'> July 2015 </option>
	<option value='https://theasiadialogue.com/2015/06/'> June 2015 </option>
	<option value='https://theasiadialogue.com/2015/05/'> May 2015 </option>
	<option value='https://theasiadialogue.com/2015/04/'> April 2015 </option>
	<option value='https://theasiadialogue.com/2015/03/'> March 2015 </option>
	<option value='https://theasiadialogue.com/2015/02/'> February 2015 </option>
	<option value='https://theasiadialogue.com/2015/01/'> January 2015 </option>
	<option value='https://theasiadialogue.com/2014/12/'> December 2014 </option>
	<option value='https://theasiadialogue.com/2014/11/'> November 2014 </option>
	<option value='https://theasiadialogue.com/2014/10/'> October 2014 </option>
	<option value='https://theasiadialogue.com/2014/09/'> September 2014 </option>
	<option value='https://theasiadialogue.com/2014/08/'> August 2014 </option>
	<option value='https://theasiadialogue.com/2014/07/'> July 2014 </option>
	<option value='https://theasiadialogue.com/2014/06/'> June 2014 </option>
	<option value='https://theasiadialogue.com/2014/05/'> May 2014 </option>
	<option value='https://theasiadialogue.com/2014/04/'> April 2014 </option>
	<option value='https://theasiadialogue.com/2014/03/'> March 2014 </option>
	<option value='https://theasiadialogue.com/2014/02/'> February 2014 </option>
	<option value='https://theasiadialogue.com/2014/01/'> January 2014 </option>
	<option value='https://theasiadialogue.com/2013/12/'> December 2013 </option>
	<option value='https://theasiadialogue.com/2013/11/'> November 2013 </option>
	<option value='https://theasiadialogue.com/2013/10/'> October 2013 </option>
	<option value='https://theasiadialogue.com/2013/09/'> September 2013 </option>
	<option value='https://theasiadialogue.com/2013/08/'> August 2013 </option>
	<option value='https://theasiadialogue.com/2013/07/'> July 2013 </option>
	<option value='https://theasiadialogue.com/2013/06/'> June 2013 </option>
	<option value='https://theasiadialogue.com/2013/05/'> May 2013 </option>
	<option value='https://theasiadialogue.com/2013/04/'> April 2013 </option>
	<option value='https://theasiadialogue.com/2013/03/'> March 2013 </option>
	<option value='https://theasiadialogue.com/2013/02/'> February 2013 </option>
	<option value='https://theasiadialogue.com/2013/01/'> January 2013 </option>
	<option value='https://theasiadialogue.com/2012/12/'> December 2012 </option>
	<option value='https://theasiadialogue.com/2012/11/'> November 2012 </option>
	<option value='https://theasiadialogue.com/2012/10/'> October 2012 </option>
	<option value='https://theasiadialogue.com/2012/09/'> September 2012 </option>
	<option value='https://theasiadialogue.com/2012/08/'> August 2012 </option>
	<option value='https://theasiadialogue.com/2012/07/'> July 2012 </option>
	<option value='https://theasiadialogue.com/2012/06/'> June 2012 </option>
	<option value='https://theasiadialogue.com/2012/05/'> May 2012 </option>
	<option value='https://theasiadialogue.com/2012/04/'> April 2012 </option>
	<option value='https://theasiadialogue.com/2012/03/'> March 2012 </option>
	<option value='https://theasiadialogue.com/2012/02/'> February 2012 </option>
	<option value='https://theasiadialogue.com/2012/01/'> January 2012 </option>
	<option value='https://theasiadialogue.com/2011/12/'> December 2011 </option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div><div id="tag_cloud-6" class="widget widget_tag_cloud"><h3>Tags</h3><div class="tagcloud"><a href="https://theasiadialogue.com/tag/asean/" class="tag-cloud-link tag-link-258 tag-link-position-1" style="font-size: 9.1775700934579pt;" aria-label="ASEAN (48 items)">ASEAN</a>
<a href="https://theasiadialogue.com/tag/bjp/" class="tag-cloud-link tag-link-2716 tag-link-position-2" style="font-size: 8.2616822429907pt;" aria-label="BJP (41 items)">BJP</a>
<a href="https://theasiadialogue.com/tag/bri/" class="tag-cloud-link tag-link-332 tag-link-position-3" style="font-size: 10.093457943925pt;" aria-label="BRI (57 items)">BRI</a>
<a href="https://theasiadialogue.com/tag/ccp/" class="tag-cloud-link tag-link-381 tag-link-position-4" style="font-size: 13.364485981308pt;" aria-label="ccp (102 items)">ccp</a>
<a href="https://theasiadialogue.com/tag/china/" class="tag-cloud-link tag-link-420 tag-link-position-5" style="font-size: 22pt;" aria-label="China (469 items)">China</a>
<a href="https://theasiadialogue.com/tag/china-economy/" class="tag-cloud-link tag-link-430 tag-link-position-6" style="font-size: 8.392523364486pt;" aria-label="China economy (42 items)">China economy</a>
<a href="https://theasiadialogue.com/tag/civil-society/" class="tag-cloud-link tag-link-603 tag-link-position-7" style="font-size: 8.2616822429907pt;" aria-label="Civil society (41 items)">Civil society</a>
<a href="https://theasiadialogue.com/tag/climate-change/" class="tag-cloud-link tag-link-616 tag-link-position-8" style="font-size: 9.9626168224299pt;" aria-label="climate change (55 items)">climate change</a>
<a href="https://theasiadialogue.com/tag/corruption/" class="tag-cloud-link tag-link-670 tag-link-position-9" style="font-size: 8.6542056074766pt;" aria-label="corruption (44 items)">corruption</a>
<a href="https://theasiadialogue.com/tag/cross-strait-relations/" class="tag-cloud-link tag-link-690 tag-link-position-10" style="font-size: 11.271028037383pt;" aria-label="cross-Strait relations (70 items)">cross-Strait relations</a>
<a href="https://theasiadialogue.com/tag/democracy/" class="tag-cloud-link tag-link-758 tag-link-position-11" style="font-size: 11.009345794393pt;" aria-label="democracy (67 items)">democracy</a>
<a href="https://theasiadialogue.com/tag/development/" class="tag-cloud-link tag-link-772 tag-link-position-12" style="font-size: 8.785046728972pt;" aria-label="development (45 items)">development</a>
<a href="https://theasiadialogue.com/tag/diplomacy/" class="tag-cloud-link tag-link-792 tag-link-position-13" style="font-size: 8.1308411214953pt;" aria-label="diplomacy (40 items)">diplomacy</a>
<a href="https://theasiadialogue.com/tag/donald-trump/" class="tag-cloud-link tag-link-821 tag-link-position-14" style="font-size: 10.747663551402pt;" aria-label="Donald Trump (63 items)">Donald Trump</a>
<a href="https://theasiadialogue.com/tag/dpp/" class="tag-cloud-link tag-link-825 tag-link-position-15" style="font-size: 12.317757009346pt;" aria-label="DPP (84 items)">DPP</a>
<a href="https://theasiadialogue.com/tag/elections/" class="tag-cloud-link tag-link-861 tag-link-position-16" style="font-size: 10.747663551402pt;" aria-label="elections (64 items)">elections</a>
<a href="https://theasiadialogue.com/tag/environment/" class="tag-cloud-link tag-link-886 tag-link-position-17" style="font-size: 9.1775700934579pt;" aria-label="Environment (48 items)">Environment</a>
<a href="https://theasiadialogue.com/tag/foreign-policy/" class="tag-cloud-link tag-link-993 tag-link-position-18" style="font-size: 8.392523364486pt;" aria-label="foreign policy (42 items)">foreign policy</a>
<a href="https://theasiadialogue.com/tag/history/" class="tag-cloud-link tag-link-1126 tag-link-position-19" style="font-size: 8.9158878504673pt;" aria-label="history (46 items)">history</a>
<a href="https://theasiadialogue.com/tag/india/" class="tag-cloud-link tag-link-1191 tag-link-position-20" style="font-size: 18.598130841121pt;" aria-label="India (256 items)">India</a>
<a href="https://theasiadialogue.com/tag/indian-elections-2019/" class="tag-cloud-link tag-link-3589 tag-link-position-21" style="font-size: 8pt;" aria-label="Indian elections 2019 (39 items)">Indian elections 2019</a>
<a href="https://theasiadialogue.com/tag/japan/" class="tag-cloud-link tag-link-1272 tag-link-position-22" style="font-size: 13.102803738318pt;" aria-label="japan (97 items)">japan</a>
<a href="https://theasiadialogue.com/tag/kmt/" class="tag-cloud-link tag-link-1307 tag-link-position-23" style="font-size: 13.233644859813pt;" aria-label="KMT (98 items)">KMT</a>
<a href="https://theasiadialogue.com/tag/ma-ying-jeou/" class="tag-cloud-link tag-link-1422 tag-link-position-24" style="font-size: 9.5700934579439pt;" aria-label="Ma Ying-jeou (51 items)">Ma Ying-jeou</a>
<a href="https://theasiadialogue.com/tag/media/" class="tag-cloud-link tag-link-1476 tag-link-position-25" style="font-size: 8.2616822429907pt;" aria-label="media (41 items)">media</a>
<a href="https://theasiadialogue.com/tag/narendra-modi/" class="tag-cloud-link tag-link-1577 tag-link-position-26" style="font-size: 9.0467289719626pt;" aria-label="Narendra Modi (47 items)">Narendra Modi</a>
<a href="https://theasiadialogue.com/tag/north-korea/" class="tag-cloud-link tag-link-1631 tag-link-position-27" style="font-size: 10.093457943925pt;" aria-label="North Korea (56 items)">North Korea</a>
<a href="https://theasiadialogue.com/tag/obor/" class="tag-cloud-link tag-link-1657 tag-link-position-28" style="font-size: 8.1308411214953pt;" aria-label="OBOR (40 items)">OBOR</a>
<a href="https://theasiadialogue.com/tag/pakistan/" class="tag-cloud-link tag-link-1696 tag-link-position-29" style="font-size: 11.271028037383pt;" aria-label="Pakistan (70 items)">Pakistan</a>
<a href="https://theasiadialogue.com/tag/politics-2/" class="tag-cloud-link tag-link-1784 tag-link-position-30" style="font-size: 8.392523364486pt;" aria-label="politics (42 items)">politics</a>
<a href="https://theasiadialogue.com/tag/protest/" class="tag-cloud-link tag-link-1826 tag-link-position-31" style="font-size: 8.6542056074766pt;" aria-label="protest (44 items)">protest</a>
<a href="https://theasiadialogue.com/tag/reform/" class="tag-cloud-link tag-link-1877 tag-link-position-32" style="font-size: 8.785046728972pt;" aria-label="reform (45 items)">reform</a>
<a href="https://theasiadialogue.com/tag/religion/" class="tag-cloud-link tag-link-1895 tag-link-position-33" style="font-size: 8.2616822429907pt;" aria-label="religion (41 items)">religion</a>
<a href="https://theasiadialogue.com/tag/russia/" class="tag-cloud-link tag-link-1950 tag-link-position-34" style="font-size: 8.392523364486pt;" aria-label="Russia (42 items)">Russia</a>
<a href="https://theasiadialogue.com/tag/security/" class="tag-cloud-link tag-link-1985 tag-link-position-35" style="font-size: 13.102803738318pt;" aria-label="security (97 items)">security</a>
<a href="https://theasiadialogue.com/tag/soft-power/" class="tag-cloud-link tag-link-2078 tag-link-position-36" style="font-size: 8.785046728972pt;" aria-label="soft power (45 items)">soft power</a>
<a href="https://theasiadialogue.com/tag/south-asia/" class="tag-cloud-link tag-link-2086 tag-link-position-37" style="font-size: 9.5700934579439pt;" aria-label="south asia (52 items)">south asia</a>
<a href="https://theasiadialogue.com/tag/south-china-sea/" class="tag-cloud-link tag-link-2087 tag-link-position-38" style="font-size: 12.18691588785pt;" aria-label="South China Sea (83 items)">South China Sea</a>
<a href="https://theasiadialogue.com/tag/taiwan/" class="tag-cloud-link tag-link-2173 tag-link-position-39" style="font-size: 12.317757009346pt;" aria-label="Taiwan (84 items)">Taiwan</a>
<a href="https://theasiadialogue.com/tag/taiwan-2016/" class="tag-cloud-link tag-link-2175 tag-link-position-40" style="font-size: 8.6542056074766pt;" aria-label="Taiwan 2016 (44 items)">Taiwan 2016</a>
<a href="https://theasiadialogue.com/tag/trade/" class="tag-cloud-link tag-link-2258 tag-link-position-41" style="font-size: 11.794392523364pt;" aria-label="trade (77 items)">trade</a>
<a href="https://theasiadialogue.com/tag/tsai-ing-wen/" class="tag-cloud-link tag-link-2278 tag-link-position-42" style="font-size: 9.8317757009346pt;" aria-label="Tsai Ing-wen (54 items)">Tsai Ing-wen</a>
<a href="https://theasiadialogue.com/tag/united-states/" class="tag-cloud-link tag-link-2325 tag-link-position-43" style="font-size: 10.485981308411pt;" aria-label="United States (60 items)">United States</a>
<a href="https://theasiadialogue.com/tag/xi-jinping/" class="tag-cloud-link tag-link-2472 tag-link-position-44" style="font-size: 19.514018691589pt;" aria-label="Xi Jinping (299 items)">Xi Jinping</a>
<a href="https://theasiadialogue.com/tag/xinjiang/" class="tag-cloud-link tag-link-2474 tag-link-position-45" style="font-size: 8.9158878504673pt;" aria-label="Xinjiang (46 items)">Xinjiang</a></div>
</div>	</div>
</aside><!-- #secondary -->
					</div>
	</div>
</div><!-- #content -->

<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="footer-widgets-area regular-footer-area">
	<div class="container">
		<div class="row">
							<div class="col-md-3 col-sm-6">
					<div id="media_image-12" class="widget widget_media_image"><a href="https://www.nottingham.ac.uk/asiaresearch/"><img width="300" height="99" src="https://theasiadialogue.com/wp-content/uploads/2018/12/UoN_ARI_Primary_Logo_Rev_RGB_REV-300x99.png" class="image wp-image-110615  attachment-medium size-medium" alt="ARI" style="max-width: 100%; height: auto;" srcset="https://theasiadialogue.com/wp-content/uploads/2018/12/UoN_ARI_Primary_Logo_Rev_RGB_REV-300x99.png 300w, https://theasiadialogue.com/wp-content/uploads/2018/12/UoN_ARI_Primary_Logo_Rev_RGB_REV-768x255.png 768w, https://theasiadialogue.com/wp-content/uploads/2018/12/UoN_ARI_Primary_Logo_Rev_RGB_REV-1024x340.png 1024w, https://theasiadialogue.com/wp-content/uploads/2018/12/UoN_ARI_Primary_Logo_Rev_RGB_REV.png 1179w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="widget-title">Asia Research Institute</h3><div class="textwidget custom-html-widget"><p>The University of Nottingham's <a href="https://www.nottingham.ac.uk/asiaresearch/" target="_blank" label="Visit the Asia Research Institute pages on Nottingham.ac.uk" rel="noopener noreferrer">Asia Research Institute</a> brings together our world leading research and expertise concerning the major sustainable development challenges in Asia through engagement with practitioners and our partners in the region. Its aim is to increase dialogue with, and to make an impact on, the ongoing debates within the region, together with our Chinese and Malaysian campuses.</p></div></div>				</div>
							<div class="col-md-3 col-sm-6">
							<div id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-title">Recent posts</h3>		<ul>
											<li>
					<a href="https://theasiadialogue.com/2019/09/09/government-support-or-private-investment-developing-community-based-tourism-on-taiwans-east-coast/">Government support or private investment? Developing community-based tourism on Taiwan’s east coast</a>
											<span class="post-date">September 9, 2019</span>
									</li>
											<li>
					<a href="https://theasiadialogue.com/2019/09/09/how-the-us-china-trade-war-has-fractured-global-value-chains/">How the US-China trade war has fractured global value chains</a>
											<span class="post-date">September 9, 2019</span>
									</li>
											<li>
					<a href="https://theasiadialogue.com/2019/09/09/han-kuo-yu-and-the-enigma-of-taiwans-indigenous-politics/">Han Kuo-yu and the enigma of Taiwan’s indigenous politics</a>
											<span class="post-date">September 9, 2019</span>
									</li>
					</ul>
		</div>				</div>
							<div class="col-md-3 col-sm-6">
					<div id="jetpack_widget_social_icons-3" class="widget jetpack_widget_social_icons"><h3 class="widget-title">Follow Us</h3>
			<ul class="jetpack-social-widget-list size-medium">

				
											<li class="jetpack-social-widget-item">
							<a href="https://twitter.com/UoN_ARI" target="_self">
								<span class="screen-reader-text">Twitter</span><svg class="icon icon-twitter" aria-hidden="true" role="presentation"> <use href="#icon-twitter" xlink:href="#icon-twitter"></use> </svg>							</a>
						</li>
					
				
											<li class="jetpack-social-widget-item">
							<a href="https://www.facebook.com/AsiaResearchInst/" target="_self">
								<span class="screen-reader-text">Facebook</span><svg class="icon icon-facebook" aria-hidden="true" role="presentation"> <use href="#icon-facebook" xlink:href="#icon-facebook"></use> </svg>							</a>
						</li>
					
				
			</ul>

			</div><div id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title">Subscribe to Blog via Email</h3>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-3">
							Email address                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-3"
                               placeholder="Email address"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://theasiadialogue.com/2019/09/09/government-support-or-private-investment-developing-community-based-tourism-on-taiwans-east-coast/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Subscribe                        </button>
                    </p>
				            </form>
		
</div>				</div>
							<div class="col-md-3 col-sm-6">
					<div id="displaycategorieswidget-2" class="widget DisplayCategoriesWidget"><h3 class="widget-title">Site Categories</h3>    <form action="https://theasiadialogue.com" method="get">
    <div>
    <select  name='cat2' id='cat2' class='postform' >
	<option value='-1'>Select&#8230;</option>
	<option class="level-0" value="3808">Afghan Peace Process</option>
	<option class="level-0" value="3393">Africa</option>
	<option class="level-1" value="2712">&nbsp;&nbsp;&nbsp;Mauritius</option>
	<option class="level-1" value="2577">&nbsp;&nbsp;&nbsp;Nigeria</option>
	<option class="level-0" value="3931">Article 370</option>
	<option class="level-0" value="2653">Asia</option>
	<option class="level-1" value="2676">&nbsp;&nbsp;&nbsp;Central Asia</option>
	<option class="level-1" value="3400">&nbsp;&nbsp;&nbsp;East Asia</option>
	<option class="level-1" value="3418">&nbsp;&nbsp;&nbsp;History</option>
	<option class="level-1" value="3402">&nbsp;&nbsp;&nbsp;Oceania</option>
	<option class="level-1" value="2928">&nbsp;&nbsp;&nbsp;South Asia</option>
	<option class="level-1" value="97">&nbsp;&nbsp;&nbsp;South East Asia</option>
	<option class="level-0" value="3392">Asia-Pacific</option>
	<option class="level-0" value="3169">Asian Century</option>
	<option class="level-0" value="3851">Balochistan</option>
	<option class="level-0" value="3659">BRI</option>
	<option class="level-0" value="3905">Business and Politics</option>
	<option class="level-0" value="3909">Child Malnutrition</option>
	<option class="level-0" value="3732">China Pakistan Economic Corridor</option>
	<option class="level-0" value="3413">Civil Society</option>
	<option class="level-0" value="2986">Commonwealth</option>
	<option class="level-1" value="2991">&nbsp;&nbsp;&nbsp;CHoGM</option>
	<option class="level-0" value="2942">conflict</option>
	<option class="level-0" value="3723">Congress</option>
	<option class="level-0" value="3541">Corruption</option>
	<option class="level-0" value="3453">CPEC</option>
	<option class="level-0" value="3900">Cuisine</option>
	<option class="level-0" value="3901">Cuisine of Subcontinent</option>
	<option class="level-0" value="3381">Culture and Society</option>
	<option class="level-1" value="3944">&nbsp;&nbsp;&nbsp;Art</option>
	<option class="level-1" value="2913">&nbsp;&nbsp;&nbsp;Caste</option>
	<option class="level-1" value="2710">&nbsp;&nbsp;&nbsp;Colonialism</option>
	<option class="level-1" value="32">&nbsp;&nbsp;&nbsp;Crime</option>
	<option class="level-1" value="35">&nbsp;&nbsp;&nbsp;Diaspora</option>
	<option class="level-1" value="41">&nbsp;&nbsp;&nbsp;Education</option>
	<option class="level-1" value="3001">&nbsp;&nbsp;&nbsp;Ethnic Minorities</option>
	<option class="level-1" value="47">&nbsp;&nbsp;&nbsp;Food</option>
	<option class="level-1" value="3387">&nbsp;&nbsp;&nbsp;Gender</option>
	<option class="level-1" value="3377">&nbsp;&nbsp;&nbsp;Health</option>
	<option class="level-1" value="2956">&nbsp;&nbsp;&nbsp;Human Rights</option>
	<option class="level-1" value="2664">&nbsp;&nbsp;&nbsp;Identity politics</option>
	<option class="level-1" value="64">&nbsp;&nbsp;&nbsp;Law and Justice</option>
	<option class="level-1" value="66">&nbsp;&nbsp;&nbsp;Literature</option>
	<option class="level-1" value="3384">&nbsp;&nbsp;&nbsp;Media</option>
	<option class="level-1" value="71">&nbsp;&nbsp;&nbsp;Music</option>
	<option class="level-1" value="3391">&nbsp;&nbsp;&nbsp;Population</option>
	<option class="level-1" value="2989">&nbsp;&nbsp;&nbsp;Postcolonialism</option>
	<option class="level-1" value="3041">&nbsp;&nbsp;&nbsp;Race</option>
	<option class="level-1" value="2516">&nbsp;&nbsp;&nbsp;Religion</option>
	<option class="level-1" value="3386">&nbsp;&nbsp;&nbsp;Sexuality</option>
	<option class="level-1" value="91">&nbsp;&nbsp;&nbsp;Social movements</option>
	<option class="level-1" value="99">&nbsp;&nbsp;&nbsp;Sport</option>
	<option class="level-1" value="2708">&nbsp;&nbsp;&nbsp;Violence</option>
	<option class="level-1" value="125">&nbsp;&nbsp;&nbsp;Youth</option>
	<option class="level-0" value="3853">Digital media</option>
	<option class="level-0" value="2533">Economy</option>
	<option class="level-1" value="2615">&nbsp;&nbsp;&nbsp;Asian tigers</option>
	<option class="level-1" value="5">&nbsp;&nbsp;&nbsp;Banking</option>
	<option class="level-1" value="2703">&nbsp;&nbsp;&nbsp;Business</option>
	<option class="level-1" value="3379">&nbsp;&nbsp;&nbsp;Economic Growth</option>
	<option class="level-1" value="39">&nbsp;&nbsp;&nbsp;Economic Reforms</option>
	<option class="level-1" value="2626">&nbsp;&nbsp;&nbsp;FDI</option>
	<option class="level-1" value="49">&nbsp;&nbsp;&nbsp;Foreign investments</option>
	<option class="level-1" value="2704">&nbsp;&nbsp;&nbsp;Globalisation</option>
	<option class="level-1" value="62">&nbsp;&nbsp;&nbsp;Labour</option>
	<option class="level-1" value="3378">&nbsp;&nbsp;&nbsp;Organisations</option>
	<option class="level-1" value="85">&nbsp;&nbsp;&nbsp;Poverty</option>
	<option class="level-1" value="94">&nbsp;&nbsp;&nbsp;SOEs</option>
	<option class="level-1" value="110">&nbsp;&nbsp;&nbsp;Tourism</option>
	<option class="level-1" value="2539">&nbsp;&nbsp;&nbsp;Trade</option>
	<option class="level-0" value="3415">Elections</option>
	<option class="level-0" value="2542">Environment</option>
	<option class="level-1" value="3345">&nbsp;&nbsp;&nbsp;Climate Change</option>
	<option class="level-1" value="45">&nbsp;&nbsp;&nbsp;Conservation</option>
	<option class="level-1" value="2655">&nbsp;&nbsp;&nbsp;Environmental Disasters</option>
	<option class="level-1" value="2692">&nbsp;&nbsp;&nbsp;Natural disasters</option>
	<option class="level-1" value="13">&nbsp;&nbsp;&nbsp;Pollution</option>
	<option class="level-1" value="101">&nbsp;&nbsp;&nbsp;Sustainable Development</option>
	<option class="level-1" value="117">&nbsp;&nbsp;&nbsp;Water crisis</option>
	<option class="level-1" value="120">&nbsp;&nbsp;&nbsp;Wildlife</option>
	<option class="level-0" value="2896">European Union (EU)</option>
	<option class="level-1" value="2842">&nbsp;&nbsp;&nbsp;France</option>
	<option class="level-1" value="3034">&nbsp;&nbsp;&nbsp;United Kingdom</option>
	<option class="level-0" value="3840">FATA</option>
	<option class="level-0" value="3389">Features</option>
	<option class="level-1" value="42">&nbsp;&nbsp;&nbsp;Emerging Scholars</option>
	<option class="level-1" value="3590">&nbsp;&nbsp;&nbsp;Long read</option>
	<option class="level-1" value="87">&nbsp;&nbsp;&nbsp;Regular Contributors</option>
	<option class="level-1" value="2844">&nbsp;&nbsp;&nbsp;Video Policy Brief</option>
	<option class="level-0" value="3845">Feminism</option>
	<option class="level-0" value="3661">Finance</option>
	<option class="level-0" value="3938">FOCAC</option>
	<option class="level-0" value="3902">Food</option>
	<option class="level-0" value="2691">Funding</option>
	<option class="level-0" value="3730">Gender Issues</option>
	<option class="level-0" value="3934">Gotabaya Rajapaksa</option>
	<option class="level-0" value="3850">Gwadar</option>
	<option class="level-0" value="3855">Hambantota</option>
	<option class="level-0" value="3908">Health</option>
	<option class="level-0" value="53">History</option>
	<option class="level-1" value="2711">&nbsp;&nbsp;&nbsp;Imperialism</option>
	<option class="level-0" value="2699">Human Security</option>
	<option class="level-0" value="2688">Humanitarian Intervention</option>
	<option class="level-0" value="3933">Imran Khan</option>
	<option class="level-0" value="3728">India-Pakistan Relations</option>
	<option class="level-0" value="3729">India-Pakistan Security Calculus</option>
	<option class="level-0" value="3683">Indian Elections 2019</option>
	<option class="level-0" value="3697">IndiaVotes2019</option>
	<option class="level-0" value="3877">Indonesia</option>
	<option class="level-0" value="2707">Internships</option>
	<option class="level-0" value="2671">Jobs</option>
	<option class="level-0" value="3936">Kashmir</option>
	<option class="level-0" value="3742">Learning through Facebook</option>
	<option class="level-0" value="2695">MA Programme</option>
	<option class="level-0" value="69">Middle East</option>
	<option class="level-1" value="52">&nbsp;&nbsp;&nbsp;Gulf States</option>
	<option class="level-1" value="2800">&nbsp;&nbsp;&nbsp;Iran</option>
	<option class="level-1" value="3505">&nbsp;&nbsp;&nbsp;Syria</option>
	<option class="level-0" value="3412">NGO</option>
	<option class="level-0" value="3394">North and South America</option>
	<option class="level-1" value="2808">&nbsp;&nbsp;&nbsp;Canada</option>
	<option class="level-1" value="63">&nbsp;&nbsp;&nbsp;Latin America</option>
	<option class="level-1" value="2734">&nbsp;&nbsp;&nbsp;United States</option>
	<option class="level-0" value="3731">Pakistan&#8217;s Foreign Policy</option>
	<option class="level-0" value="3783">Pakistan&#8217;s Internal Security Policy</option>
	<option class="level-0" value="3839">Pashtun Tahafuz Movement (PTM)</option>
	<option class="level-0" value="2662">PhD Studentships</option>
	<option class="level-0" value="84">Politics</option>
	<option class="level-1" value="3375">&nbsp;&nbsp;&nbsp;Activism</option>
	<option class="level-1" value="2686">&nbsp;&nbsp;&nbsp;Bureaucracy</option>
	<option class="level-1" value="30">&nbsp;&nbsp;&nbsp;Civil society</option>
	<option class="level-1" value="31">&nbsp;&nbsp;&nbsp;Corruption</option>
	<option class="level-1" value="2602">&nbsp;&nbsp;&nbsp;Cross-Strait Relations</option>
	<option class="level-1" value="2915">&nbsp;&nbsp;&nbsp;Democracy</option>
	<option class="level-1" value="11">&nbsp;&nbsp;&nbsp;Development Aid</option>
	<option class="level-1" value="2678">&nbsp;&nbsp;&nbsp;Energy Politics</option>
	<option class="level-1" value="2946">&nbsp;&nbsp;&nbsp;Extremism</option>
	<option class="level-1" value="51">&nbsp;&nbsp;&nbsp;Government</option>
	<option class="level-1" value="3380">&nbsp;&nbsp;&nbsp;Independence Movements</option>
	<option class="level-1" value="58">&nbsp;&nbsp;&nbsp;International Relations</option>
	<option class="level-1" value="3390">&nbsp;&nbsp;&nbsp;Nationalism</option>
	<option class="level-1" value="75">&nbsp;&nbsp;&nbsp;NGO</option>
	<option class="level-1" value="3313">&nbsp;&nbsp;&nbsp;Political Parties</option>
	<option class="level-1" value="2801">&nbsp;&nbsp;&nbsp;Populism</option>
	<option class="level-1" value="86">&nbsp;&nbsp;&nbsp;Propaganda</option>
	<option class="level-1" value="2514">&nbsp;&nbsp;&nbsp;Security</option>
	<option class="level-1" value="107">&nbsp;&nbsp;&nbsp;Territorial Disputes</option>
	<option class="level-0" value="3577">Primer</option>
	<option class="level-0" value="3838">Renminbi</option>
	<option class="level-0" value="3741">Second Language Learning</option>
	<option class="level-0" value="3416">Social Media</option>
	<option class="level-0" value="3407">South Asia</option>
	<option class="level-0" value="3852">Sri Lanka Easter bombings</option>
	<option class="level-0" value="2582">Studying Abroad</option>
	<option class="level-0" value="106">Technology</option>
	<option class="level-1" value="89">&nbsp;&nbsp;&nbsp;Development</option>
	<option class="level-1" value="3383">&nbsp;&nbsp;&nbsp;Internet</option>
	<option class="level-1" value="88">&nbsp;&nbsp;&nbsp;Science</option>
	<option class="level-1" value="3385">&nbsp;&nbsp;&nbsp;Space</option>
	<option class="level-0" value="111">TSP-ERCCT</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="2694">United Nations</option>
	<option class="level-0" value="3878">Uyghur crisis</option>
	<option class="level-0" value="116">volunteer</option>
	<option class="level-0" value="3718">women</option>
	<option class="level-0" value="2675">Workshop</option>
	<option class="level-0" value="3457">Youth</option>
</select>
    <script type="text/javascript">
        <!--
        var dropdown2 = document.getElementById("cat2");
        function onCatChange2() {
            if ( dropdown2.options[dropdown2.selectedIndex].value > 0 ) {
                location.href = "https://theasiadialogue.com/?cat="+dropdown2.options[dropdown2.selectedIndex].value;
            }
        }
        dropdown2.onchange = onCatChange2;
        -->
    </script>
    </div>
    </form>
    
</div><div id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />
	</form>

	Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
	<a href="https://nottingham.ac.uk/utilities/privacy/privacy.aspx" >
		See our Policy	</a>
</div>
</div>				</div>
					</div><!--.row-->
	</div>
</div>
	
	
			<a href="#0" id="back-to-top" class="back-to-top">
			<span class="nmicon-angle-up"></span>
		</a>
	
		<div class="site-info">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
											© 2018 Asia Research Institute					
					Created by <a href="https://www.machothemes.com" rel="dofollow" title="Professional WordPress Themes">Macho Themes</a>				</div>

							</div>
		</div>
	</div>
</footer><!-- #colophon -->
</div><!-- #page -->

	<div style="display:none">
	</div>
<link rel='stylesheet' id='kiwi_social_sharing-frontend-css'  href='https://theasiadialogue.com/wp-content/plugins/kiwi-social-share/assets/css/frontend.min.css?ver=2.0.16' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201937'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpmm_object = {"ajax_url":"https:\/\/theasiadialogue.com\/wp-admin\/admin-ajax.php","wpmm_responsive_breakpoint":"767px","wpmm_disable_mobile":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://theasiadialogue.com/wp-content/plugins/wp-megamenu/assets/js/wpmm.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://theasiadialogue.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://theasiadialogue.com/wp-content/themes/newsmag/assets/vendors/bootstrap/bootstrap.min.js?ver=2.3.8'></script>
<script type='text/javascript' src='https://theasiadialogue.com/wp-content/themes/newsmag/assets/vendors/offscreen/offscreen.min.js?ver=2.3.8'></script>
<script type='text/javascript' src='https://theasiadialogue.com/wp-content/themes/newsmag/assets/vendors/sticky/jquery.sticky.js?ver=2.3.8'></script>
<script type='text/javascript' src='https://theasiadialogue.com/wp-content/themes/newsmag/assets/vendors/navigation/navigation.min.js?ver=2.3.8'></script>
<script type='text/javascript' src='https://theasiadialogue.com/wp-content/themes/newsmag/assets/vendors/skip-link-focus/skip-link-focus-fix.js?ver=2.3.8'></script>
<script type='text/javascript' src='https://theasiadialogue.com/wp-content/themes/newsmag/assets/vendors/adsenseloader/jquery.adsenseloader.min.js?ver=2.3.8'></script>
<script type='text/javascript' src='https://theasiadialogue.com/wp-content/themes/newsmag/assets/vendors/owl-carousel/owl.carousel.min.js?ver=2.3.8'></script>
<script type='text/javascript' src='https://theasiadialogue.com/wp-content/themes/newsmag/assets/vendors/plyr/plyr.js?ver=2.3.8'></script>
<script type='text/javascript' src='https://theasiadialogue.com/wp-content/themes/newsmag/assets/vendors/machothemes/machothemes.min.js?ver=2.3.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUrls = {"siteurl":"http:\/\/theasiadialogue.com","theme":"https:\/\/theasiadialogue.com\/wp-content\/themes\/newsmag","ajaxurl":"https:\/\/theasiadialogue.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://theasiadialogue.com/wp-content/themes/newsmag/assets/js/functions.js?ver=2.3.8'></script>
<script type='text/javascript' src='https://theasiadialogue.com/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://theasiadialogue.com/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522'></script>
<script type='text/javascript' src='https://theasiadialogue.com/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://theasiadialogue.com/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://theasiadialogue.com/wp-content/plugins/kiwi-social-share/assets/js/kiwi.min.js?ver=2.0.16'></script>
<script type='text/javascript' src='https://theasiadialogue.com/wp-content/plugins/kiwi-social-share/assets/js/frontend.min.js?ver=2.0.16'></script>
<script async="async" type='text/javascript' src='https://theasiadialogue.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201937.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7',blog:'147576274',post:'113993',tz:'1',srv:'theasiadialogue.com'} ]);
	_stq.push([ 'clickTrackerInit', '147576274', '113993' ]);
</script>
<svg style="position: absolute; width: 0; height: 0; overflow: hidden;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<defs>
<symbol id="icon-500px" viewBox="0 0 24 24">
<path d="M6.94026,15.1412c.00437.01213.108.29862.168.44064a6.55008,6.55008,0,1,0,6.03191-9.09557,6.68654,6.68654,0,0,0-2.58357.51467A8.53914,8.53914,0,0,0,8.21268,8.61344L8.209,8.61725V3.22948l9.0504-.00008c.32934-.0036.32934-.46353.32934-.61466s0-.61091-.33035-.61467L7.47248,2a.43.43,0,0,0-.43131.42692v7.58355c0,.24466.30476.42131.58793.4819.553.11812.68074-.05864.81617-.2457l.018-.02481A10.52673,10.52673,0,0,1,9.32258,9.258a5.35268,5.35268,0,1,1,7.58985,7.54976,5.417,5.417,0,0,1-3.80867,1.56365,5.17483,5.17483,0,0,1-2.69822-.74478l.00342-4.61111a2.79372,2.79372,0,0,1,.71372-1.78792,2.61611,2.61611,0,0,1,1.98282-.89477,2.75683,2.75683,0,0,1,1.95525.79477,2.66867,2.66867,0,0,1,.79656,1.909,2.724,2.724,0,0,1-2.75849,2.748,4.94651,4.94651,0,0,1-.86254-.13719c-.31234-.093-.44519.34058-.48892.48349-.16811.54966.08453.65862.13687.67489a3.75751,3.75751,0,0,0,1.25234.18375,3.94634,3.94634,0,1,0-2.82444-6.742,3.67478,3.67478,0,0,0-1.13028,2.584l-.00041.02323c-.0035.11667-.00579,2.881-.00644,3.78811l-.00407-.00451a6.18521,6.18521,0,0,1-1.0851-1.86092c-.10544-.27856-.34358-.22925-.66857-.12917-.14192.04372-.57386.17677-.47833.489Zm4.65165-1.08338a.51346.51346,0,0,0,.19513.31818l.02276.022a.52945.52945,0,0,0,.3517.18416.24242.24242,0,0,0,.16577-.0611c.05473-.05082.67382-.67812.73287-.738l.69041.68819a.28978.28978,0,0,0,.21437.11032.53239.53239,0,0,0,.35708-.19486c.29792-.30419.14885-.46821.07676-.54751l-.69954-.69975.72952-.73469c.16-.17311.01874-.35708-.12218-.498-.20461-.20461-.402-.25742-.52855-.14083l-.7254.72665-.73354-.73375a.20128.20128,0,0,0-.14179-.05695.54135.54135,0,0,0-.34379.19648c-.22561.22555-.274.38149-.15656.5059l.73374.7315-.72942.73072A.26589.26589,0,0,0,11.59191,14.05782Zm1.59866-9.915A8.86081,8.86081,0,0,0,9.854,4.776a.26169.26169,0,0,0-.16938.22759.92978.92978,0,0,0,.08619.42094c.05682.14524.20779.531.50006.41955a8.40969,8.40969,0,0,1,2.91968-.55484,7.87875,7.87875,0,0,1,3.086.62286,8.61817,8.61817,0,0,1,2.30562,1.49315.2781.2781,0,0,0,.18318.07586c.15529,0,.30425-.15253.43167-.29551.21268-.23861.35873-.4369.1492-.63538a8.50425,8.50425,0,0,0-2.62312-1.694A9.0177,9.0177,0,0,0,13.19058,4.14283ZM19.50945,18.6236h0a.93171.93171,0,0,0-.36642-.25406.26589.26589,0,0,0-.27613.06613l-.06943.06929A7.90606,7.90606,0,0,1,7.60639,18.505a7.57284,7.57284,0,0,1-1.696-2.51537,8.58715,8.58715,0,0,1-.5147-1.77754l-.00871-.04864c-.04939-.25873-.28755-.27684-.62981-.22448-.14234.02178-.5755.088-.53426.39969l.001.00712a9.08807,9.08807,0,0,0,15.406,4.99094c.00193-.00192.04753-.04718.0725-.07436C19.79425,19.16234,19.87422,18.98728,19.50945,18.6236Z"/>
</symbol>
<symbol id="icon-amazon" viewBox="0 0 24 24">
<path d="M13.582,8.182C11.934,8.367,9.78,8.49,8.238,9.166c-1.781,0.769-3.03,2.337-3.03,4.644 c0,2.953,1.86,4.429,4.253,4.429c2.02,0,3.125-0.477,4.685-2.065c0.516,0.747,0.685,1.109,1.629,1.894 c0.212,0.114,0.483,0.103,0.672-0.066l0.006,0.006c0.567-0.505,1.599-1.401,2.18-1.888c0.231-0.188,0.19-0.496,0.009-0.754 c-0.52-0.718-1.072-1.303-1.072-2.634V8.305c0-1.876,0.133-3.599-1.249-4.891C15.23,2.369,13.422,2,12.04,2 C9.336,2,6.318,3.01,5.686,6.351C5.618,6.706,5.877,6.893,6.109,6.945l2.754,0.298C9.121,7.23,9.308,6.977,9.357,6.72 c0.236-1.151,1.2-1.706,2.284-1.706c0.584,0,1.249,0.215,1.595,0.738c0.398,0.584,0.346,1.384,0.346,2.061V8.182z M13.049,14.088 c-0.451,0.8-1.169,1.291-1.967,1.291c-1.09,0-1.728-0.83-1.728-2.061c0-2.42,2.171-2.86,4.227-2.86v0.615 C13.582,12.181,13.608,13.104,13.049,14.088z M20.683,19.339C18.329,21.076,14.917,22,11.979,22c-4.118,0-7.826-1.522-10.632-4.057 c-0.22-0.199-0.024-0.471,0.241-0.317c3.027,1.762,6.771,2.823,10.639,2.823c2.608,0,5.476-0.541,8.115-1.66 C20.739,18.62,21.072,19.051,20.683,19.339z M21.336,21.043c-0.194,0.163-0.379,0.076-0.293-0.139 c0.284-0.71,0.92-2.298,0.619-2.684c-0.301-0.386-1.99-0.183-2.749-0.092c-0.23,0.027-0.266-0.173-0.059-0.319 c1.348-0.946,3.555-0.673,3.811-0.356C22.925,17.773,22.599,19.986,21.336,21.043z"/>
</symbol>
<symbol id="icon-apple" viewBox="0 0 24 24">
<path d="M20.07,17.586a10.874,10.874,0,0,1-1.075,1.933,9.822,9.822,0,0,1-1.385,1.674,2.687,2.687,0,0,1-1.78.784,4.462,4.462,0,0,1-1.644-.393,4.718,4.718,0,0,0-1.77-.391,4.878,4.878,0,0,0-1.82.391A4.9,4.9,0,0,1,9.021,22a2.53,2.53,0,0,1-1.82-.8A10.314,10.314,0,0,1,5.752,19.46,11.987,11.987,0,0,1,4.22,16.417a11.143,11.143,0,0,1-.643-3.627,6.623,6.623,0,0,1,.87-3.465A5.1,5.1,0,0,1,6.268,7.483a4.9,4.9,0,0,1,2.463-.695,5.8,5.8,0,0,1,1.9.443,6.123,6.123,0,0,0,1.511.444,9.04,9.04,0,0,0,1.675-.523,5.537,5.537,0,0,1,2.277-.4,4.835,4.835,0,0,1,3.788,1.994,4.213,4.213,0,0,0-2.235,3.827,4.222,4.222,0,0,0,1.386,3.181,4.556,4.556,0,0,0,1.385.909q-.167.483-.353.927ZM16.211,2.4a4.267,4.267,0,0,1-1.094,2.8,3.726,3.726,0,0,1-3.1,1.528A3.114,3.114,0,0,1,12,6.347a4.384,4.384,0,0,1,1.16-2.828,4.467,4.467,0,0,1,1.414-1.061A4.215,4.215,0,0,1,16.19,2a3.633,3.633,0,0,1,.021.4Z"/>
</symbol>
<symbol id="icon-bandcamp" viewBox="0 0 24 24">
<path d="M15.27 17.289 3 17.289 8.73 6.711 21 6.711 15.27 17.289"/>
</symbol>
<symbol id="icon-behance" viewBox="0 0 24 24">
<path d="M7.799,5.698c0.589,0,1.12,0.051,1.606,0.156c0.482,0.102,0.894,0.273,1.241,0.507c0.344,0.235,0.612,0.546,0.804,0.938 c0.188,0.387,0.281,0.871,0.281,1.443c0,0.619-0.141,1.137-0.421,1.551c-0.284,0.413-0.7,0.751-1.255,1.014 c0.756,0.218,1.317,0.601,1.689,1.146c0.374,0.549,0.557,1.205,0.557,1.975c0,0.623-0.12,1.161-0.359,1.612 c-0.241,0.457-0.569,0.828-0.973,1.114c-0.408,0.288-0.876,0.5-1.399,0.637C9.052,17.931,8.514,18,7.963,18H2V5.698H7.799 M7.449,10.668c0.481,0,0.878-0.114,1.192-0.345c0.311-0.228,0.463-0.603,0.463-1.119c0-0.286-0.051-0.523-0.152-0.707 C8.848,8.315,8.711,8.171,8.536,8.07C8.362,7.966,8.166,7.894,7.94,7.854c-0.224-0.044-0.457-0.06-0.697-0.06H4.709v2.874H7.449z M7.6,15.905c0.267,0,0.521-0.024,0.759-0.077c0.243-0.053,0.457-0.137,0.637-0.261c0.182-0.12,0.332-0.283,0.441-0.491 C9.547,14.87,9.6,14.602,9.6,14.278c0-0.633-0.18-1.084-0.533-1.357c-0.356-0.27-0.83-0.404-1.413-0.404H4.709v3.388L7.6,15.905z M16.162,15.864c0.367,0.358,0.897,0.538,1.583,0.538c0.493,0,0.92-0.125,1.277-0.374c0.354-0.248,0.571-0.514,0.654-0.79h2.155 c-0.347,1.072-0.872,1.838-1.589,2.299C19.534,18,18.67,18.23,17.662,18.23c-0.701,0-1.332-0.113-1.899-0.337 c-0.567-0.227-1.041-0.544-1.439-0.958c-0.389-0.415-0.689-0.907-0.904-1.484c-0.213-0.574-0.32-1.21-0.32-1.899 c0-0.666,0.11-1.288,0.329-1.863c0.222-0.577,0.529-1.075,0.933-1.492c0.406-0.42,0.885-0.751,1.444-0.994 c0.558-0.241,1.175-0.363,1.857-0.363c0.754,0,1.414,0.145,1.98,0.44c0.563,0.291,1.026,0.686,1.389,1.181 c0.363,0.493,0.622,1.057,0.783,1.69c0.16,0.632,0.217,1.292,0.171,1.983h-6.428C15.557,14.84,15.795,15.506,16.162,15.864 M18.973,11.184c-0.291-0.321-0.783-0.496-1.384-0.496c-0.39,0-0.714,0.066-0.973,0.2c-0.254,0.132-0.461,0.297-0.621,0.491 c-0.157,0.197-0.265,0.405-0.328,0.628c-0.063,0.217-0.101,0.413-0.111,0.587h3.98C19.478,11.969,19.265,11.509,18.973,11.184z M15.057,7.738h4.985V6.524h-4.985L15.057,7.738z"/>
</symbol>
<symbol id="icon-chain" viewBox="0 0 24 24">
<path d="M19.647,16.706a1.134,1.134,0,0,0-.343-.833l-2.549-2.549a1.134,1.134,0,0,0-.833-.343,1.168,1.168,0,0,0-.883.392l.233.226q.2.189.264.264a2.922,2.922,0,0,1,.184.233.986.986,0,0,1,.159.312,1.242,1.242,0,0,1,.043.337,1.172,1.172,0,0,1-1.176,1.176,1.237,1.237,0,0,1-.337-.043,1,1,0,0,1-.312-.159,2.76,2.76,0,0,1-.233-.184q-.073-.068-.264-.264l-.226-.233a1.19,1.19,0,0,0-.4.895,1.134,1.134,0,0,0,.343.833L15.837,19.3a1.13,1.13,0,0,0,.833.331,1.18,1.18,0,0,0,.833-.318l1.8-1.789a1.12,1.12,0,0,0,.343-.821Zm-8.615-8.64a1.134,1.134,0,0,0-.343-.833L8.163,4.7a1.134,1.134,0,0,0-.833-.343,1.184,1.184,0,0,0-.833.331L4.7,6.473a1.12,1.12,0,0,0-.343.821,1.134,1.134,0,0,0,.343.833l2.549,2.549a1.13,1.13,0,0,0,.833.331,1.184,1.184,0,0,0,.883-.38L8.728,10.4q-.2-.189-.264-.264A2.922,2.922,0,0,1,8.28,9.9a.986.986,0,0,1-.159-.312,1.242,1.242,0,0,1-.043-.337A1.172,1.172,0,0,1,9.254,8.079a1.237,1.237,0,0,1,.337.043,1,1,0,0,1,.312.159,2.761,2.761,0,0,1,.233.184q.073.068.264.264l.226.233a1.19,1.19,0,0,0,.4-.895ZM22,16.706a3.343,3.343,0,0,1-1.042,2.488l-1.8,1.789a3.536,3.536,0,0,1-4.988-.025l-2.525-2.537a3.384,3.384,0,0,1-1.017-2.488,3.448,3.448,0,0,1,1.078-2.561l-1.078-1.078a3.434,3.434,0,0,1-2.549,1.078,3.4,3.4,0,0,1-2.5-1.029L3.029,9.794A3.4,3.4,0,0,1,2,7.294,3.343,3.343,0,0,1,3.042,4.806l1.8-1.789A3.384,3.384,0,0,1,7.331,2a3.357,3.357,0,0,1,2.5,1.042l2.525,2.537a3.384,3.384,0,0,1,1.017,2.488,3.448,3.448,0,0,1-1.078,2.561l1.078,1.078a3.551,3.551,0,0,1,5.049-.049l2.549,2.549A3.4,3.4,0,0,1,22,16.706Z"/>
</symbol>
<symbol id="icon-codepen" viewBox="0 0 24 24">
<path d="M22.016,8.84c-0.002-0.013-0.005-0.025-0.007-0.037c-0.005-0.025-0.008-0.048-0.015-0.072 c-0.003-0.015-0.01-0.028-0.013-0.042c-0.008-0.02-0.015-0.04-0.023-0.062c-0.007-0.015-0.013-0.028-0.02-0.042 c-0.008-0.02-0.018-0.037-0.03-0.057c-0.007-0.013-0.017-0.027-0.025-0.038c-0.012-0.018-0.023-0.035-0.035-0.052 c-0.01-0.013-0.02-0.025-0.03-0.037c-0.015-0.017-0.028-0.032-0.043-0.045c-0.01-0.012-0.022-0.023-0.035-0.035 c-0.015-0.015-0.032-0.028-0.048-0.04c-0.012-0.01-0.025-0.02-0.037-0.03c-0.005-0.003-0.01-0.008-0.015-0.012l-9.161-6.096 c-0.289-0.192-0.666-0.192-0.955,0L2.359,8.237C2.354,8.24,2.349,8.245,2.344,8.249L2.306,8.277 c-0.017,0.013-0.033,0.027-0.048,0.04C2.246,8.331,2.234,8.342,2.222,8.352c-0.015,0.015-0.028,0.03-0.042,0.047 c-0.012,0.013-0.022,0.023-0.03,0.037C2.139,8.453,2.125,8.471,2.115,8.488C2.107,8.501,2.099,8.514,2.09,8.526 C2.079,8.548,2.069,8.565,2.06,8.585C2.054,8.6,2.047,8.613,2.04,8.626C2.032,8.648,2.025,8.67,2.019,8.69 c-0.005,0.013-0.01,0.027-0.013,0.042C1.999,8.755,1.995,8.778,1.99,8.803C1.989,8.817,1.985,8.828,1.984,8.84 C1.978,8.879,1.975,8.915,1.975,8.954v6.093c0,0.037,0.003,0.075,0.008,0.112c0.002,0.012,0.005,0.025,0.007,0.038 c0.005,0.023,0.008,0.047,0.015,0.072c0.003,0.015,0.008,0.028,0.013,0.04c0.007,0.022,0.013,0.042,0.022,0.063 c0.007,0.015,0.013,0.028,0.02,0.04c0.008,0.02,0.018,0.038,0.03,0.058c0.007,0.013,0.015,0.027,0.025,0.038 c0.012,0.018,0.023,0.035,0.035,0.052c0.01,0.013,0.02,0.025,0.03,0.037c0.013,0.015,0.028,0.032,0.042,0.045 c0.012,0.012,0.023,0.023,0.035,0.035c0.015,0.013,0.032,0.028,0.048,0.04l0.038,0.03c0.005,0.003,0.01,0.007,0.013,0.01 l9.163,6.095C11.668,21.953,11.833,22,12,22c0.167,0,0.332-0.047,0.478-0.144l9.163-6.095l0.015-0.01 c0.013-0.01,0.027-0.02,0.037-0.03c0.018-0.013,0.035-0.028,0.048-0.04c0.013-0.012,0.025-0.023,0.035-0.035 c0.017-0.015,0.03-0.032,0.043-0.045c0.01-0.013,0.02-0.025,0.03-0.037c0.013-0.018,0.025-0.035,0.035-0.052 c0.008-0.013,0.018-0.027,0.025-0.038c0.012-0.02,0.022-0.038,0.03-0.058c0.007-0.013,0.013-0.027,0.02-0.04 c0.008-0.022,0.015-0.042,0.023-0.063c0.003-0.013,0.01-0.027,0.013-0.04c0.007-0.025,0.01-0.048,0.015-0.072 c0.002-0.013,0.005-0.027,0.007-0.037c0.003-0.042,0.007-0.079,0.007-0.117V8.954C22.025,8.915,22.022,8.879,22.016,8.84z M12.862,4.464l6.751,4.49l-3.016,2.013l-3.735-2.492V4.464z M11.138,4.464v4.009l-3.735,2.494L4.389,8.954L11.138,4.464z M3.699,10.562L5.853,12l-2.155,1.438V10.562z M11.138,19.536l-6.749-4.491l3.015-2.011l3.735,2.492V19.536z M12,14.035L8.953,12 L12,9.966L15.047,12L12,14.035z M12.862,19.536v-4.009l3.735-2.492l3.016,2.011L12.862,19.536z M20.303,13.438L18.147,12 l2.156-1.438L20.303,13.438z"/>
</symbol>
<symbol id="icon-deviantart" viewBox="0 0 24 24">
<path d="M 18.19 5.636 18.19 2 18.188 2 14.553 2 14.19 2.366 12.474 5.636 11.935 6 5.81 6 5.81 10.994 9.177 10.994 9.477 11.357 5.81 18.363 5.81 22 5.811 22 9.447 22 9.81 21.634 11.526 18.364 12.065 18 18.19 18 18.19 13.006 14.823 13.006 14.523 12.641 18.19 5.636z"/>
</symbol>
<symbol id="icon-digg" viewBox="0 0 24 24">
<path d="M4.5,5.4h2.2V16H1V8.5h3.5V5.4L4.5,5.4z M4.5,14.2v-4H3.2v4H4.5z M7.6,8.5V16h2.2V8.5C9.8,8.5,7.6,8.5,7.6,8.5z M7.6,5.4 v2.2h2.2V5.4C9.8,5.4,7.6,5.4,7.6,5.4z M10.7,8.5h5.7v10.1h-5.7v-1.8h3.5V16h-3.5C10.7,16,10.7,8.5,10.7,8.5z M14.2,14.2v-4h-1.3v4 H14.2z M17.3,8.5H23v10.1h-5.7v-1.8h3.5V16h-3.5C17.3,16,17.3,8.5,17.3,8.5z M20.8,14.2v-4h-1.3v4H20.8z"/>
</symbol>
<symbol id="icon-discord" viewBox="0 0 24 24">
<path d="M10.227 9.957c-.559 0-1 .48-1 1.063 0 .585.453 1.066 1 1.066.558 0 1-.48 1-1.066.007-.582-.442-1.063-1-1.063zm3.574 0c-.559 0-.996.48-.996 1.063 0 .585.449 1.066.996 1.066.558 0 1-.48 1-1.066 0-.582-.442-1.063-1-1.063zm0 0 M18.563 1.918H5.438c-1.11 0-2.008.879-2.008 1.973v12.957c0 1.093.898 1.972 2.007 1.972h11.11l-.52-1.773 1.254 1.14 1.184 1.075 2.105 1.82V3.891c0-1.094-.898-1.973-2.008-1.973zM14.78 14.434s-.351-.414-.644-.778c1.281-.355 1.773-1.14 1.773-1.14a5.745 5.745 0 0 1-1.129.566c-.488.2-.96.336-1.418.41a7.07 7.07 0 0 1-2.539-.008 8.133 8.133 0 0 1-1.441-.414 6.219 6.219 0 0 1-.715-.324c-.027-.02-.059-.027-.086-.047a.113.113 0 0 1-.039-.031c-.176-.094-.273-.16-.273-.16s.468.765 1.71 1.129c-.293.363-.656.797-.656.797-2.164-.067-2.984-1.457-2.984-1.457 0-3.086 1.41-5.586 1.41-5.586 1.41-1.036 2.75-1.008 2.75-1.008l.098.113c-1.762.5-2.575 1.258-2.575 1.258s.215-.117.579-.277c1.046-.454 1.878-.579 2.222-.606.059-.008.11-.02.168-.02a8.728 8.728 0 0 1 1.977-.019c.933.106 1.93.375 2.949.922 0 0-.773-.719-2.438-1.219l.137-.152s1.34-.028 2.75 1.008c0 0 1.414 2.5 1.414 5.586 0 0-.836 1.39-3 1.457zm0 0"/>
</symbol>
<symbol id="icon-dribbble" viewBox="0 0 24 24">
<path d="M12,22C6.486,22,2,17.514,2,12S6.486,2,12,2c5.514,0,10,4.486,10,10S17.514,22,12,22z M20.434,13.369 c-0.292-0.092-2.644-0.794-5.32-0.365c1.117,3.07,1.572,5.57,1.659,6.09C18.689,17.798,20.053,15.745,20.434,13.369z M15.336,19.876c-0.127-0.749-0.623-3.361-1.822-6.477c-0.019,0.006-0.038,0.013-0.056,0.019c-4.818,1.679-6.547,5.02-6.701,5.334 c1.448,1.129,3.268,1.803,5.243,1.803C13.183,20.555,14.311,20.313,15.336,19.876z M5.654,17.724 c0.193-0.331,2.538-4.213,6.943-5.637c0.111-0.036,0.224-0.07,0.337-0.102c-0.214-0.485-0.448-0.971-0.692-1.45 c-4.266,1.277-8.405,1.223-8.778,1.216c-0.003,0.087-0.004,0.174-0.004,0.261C3.458,14.207,4.29,16.21,5.654,17.724z M3.639,10.264 c0.382,0.005,3.901,0.02,7.897-1.041c-1.415-2.516-2.942-4.631-3.167-4.94C5.979,5.41,4.193,7.613,3.639,10.264z M9.998,3.709 c0.236,0.316,1.787,2.429,3.187,5c3.037-1.138,4.323-2.867,4.477-3.085C16.154,4.286,14.17,3.471,12,3.471 C11.311,3.471,10.641,3.554,9.998,3.709z M18.612,6.612C18.432,6.855,17,8.69,13.842,9.979c0.199,0.407,0.389,0.821,0.567,1.237 c0.063,0.148,0.124,0.295,0.184,0.441c2.842-0.357,5.666,0.215,5.948,0.275C20.522,9.916,19.801,8.065,18.612,6.612z"/>
</symbol>
<symbol id="icon-dropbox" viewBox="0 0 24 24">
<path d="M12,6.134L6.069,9.797L2,6.54l5.883-3.843L12,6.134z M2,13.054l5.883,3.843L12,13.459L6.069,9.797L2,13.054z M12,13.459 l4.116,3.439L22,13.054l-4.069-3.257L12,13.459z M22,6.54l-5.884-3.843L12,6.134l5.931,3.663L22,6.54z M12.011,14.2l-4.129,3.426 l-1.767-1.153v1.291l5.896,3.539l5.897-3.539v-1.291l-1.769,1.153L12.011,14.2z"/>
</symbol>
<symbol id="icon-etsy" viewBox="0 0 24 24">
<path d="M9.16033,4.038c0-.27174.02717-.43478.48913-.43478h6.22283c1.087,0,1.68478.92391,2.11957,2.663l.35326,1.38587h1.05978C19.59511,3.712,19.75815,2,19.75815,2s-2.663.29891-4.23913.29891h-7.962L3.29076,2.163v1.1413L4.731,3.57609c1.00543.19022,1.25.40761,1.33152,1.33152,0,0,.08152,2.71739.08152,7.20109s-.08152,7.17391-.08152,7.17391c0,.81522-.32609,1.11413-1.33152,1.30435l-1.44022.27174V22l4.2663-.13587h7.11957c1.60326,0,5.32609.13587,5.32609.13587.08152-.97826.625-5.40761.70652-5.89674H19.7038L18.644,18.52174c-.84239,1.90217-2.06522,2.038-3.42391,2.038H11.1712c-1.3587,0-2.01087-.54348-2.01087-1.712V12.65217s3.0163,0,3.99457.08152c.76087.05435,1.22283.27174,1.46739,1.33152l.32609,1.413h1.16848l-.08152-3.55978.163-3.587H15.02989l-.38043,1.57609c-.24457,1.03261-.40761,1.22283-1.46739,1.33152-1.38587.13587-4.02174.1087-4.02174.1087Z"/>
</symbol>
<symbol id="icon-facebook" viewBox="0 0 24 24">
<path d="M20.007,3H3.993C3.445,3,3,3.445,3,3.993v16.013C3,20.555,3.445,21,3.993,21h8.621v-6.971h-2.346v-2.717h2.346V9.31 c0-2.325,1.42-3.591,3.494-3.591c0.993,0,1.847,0.074,2.096,0.107v2.43l-1.438,0.001c-1.128,0-1.346,0.536-1.346,1.323v1.734h2.69 l-0.35,2.717h-2.34V21h4.587C20.555,21,21,20.555,21,20.007V3.993C21,3.445,20.555,3,20.007,3z"/>
</symbol>
<symbol id="icon-feed" viewBox="0 0 24 24">
<path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z"/>
</symbol>
<symbol id="icon-flickr" viewBox="0 0 24 24">
<path d="M6.5,7c-2.75,0-5,2.25-5,5s2.25,5,5,5s5-2.25,5-5S9.25,7,6.5,7z M17.5,7c-2.75,0-5,2.25-5,5s2.25,5,5,5s5-2.25,5-5 S20.25,7,17.5,7z"/>
</symbol>
<symbol id="icon-foursquare" viewBox="0 0 24 24">
<path d="M17.573,2c0,0-9.197,0-10.668,0S5,3.107,5,3.805s0,16.948,0,16.948c0,0.785,0.422,1.077,0.66,1.172 c0.238,0.097,0.892,0.177,1.285-0.275c0,0,5.035-5.843,5.122-5.93c0.132-0.132,0.132-0.132,0.262-0.132h3.26 c1.368,0,1.588-0.977,1.732-1.552c0.078-0.318,0.692-3.428,1.225-6.122l0.675-3.368C19.56,2.893,19.14,2,17.573,2z M16.495,7.22 c-0.053,0.252-0.372,0.518-0.665,0.518c-0.293,0-4.157,0-4.157,0c-0.467,0-0.802,0.318-0.802,0.787v0.508 c0,0.467,0.337,0.798,0.805,0.798c0,0,3.197,0,3.528,0s0.655,0.362,0.583,0.715c-0.072,0.353-0.407,2.102-0.448,2.295 c-0.04,0.193-0.262,0.523-0.655,0.523c-0.33,0-2.88,0-2.88,0c-0.523,0-0.683,0.068-1.033,0.503 c-0.35,0.437-3.505,4.223-3.505,4.223c-0.032,0.035-0.063,0.027-0.063-0.015V4.852c0-0.298,0.26-0.648,0.648-0.648 c0,0,8.228,0,8.562,0c0.315,0,0.61,0.297,0.528,0.683L16.495,7.22z"/>
</symbol>
<symbol id="icon-goodreads" viewBox="0 0 24 24">
<path d="M17.3,17.5c-0.2,0.8-0.5,1.4-1,1.9c-0.4,0.5-1,0.9-1.7,1.2C13.9,20.9,13.1,21,12,21c-0.6,0-1.3-0.1-1.9-0.2 c-0.6-0.1-1.1-0.4-1.6-0.7c-0.5-0.3-0.9-0.7-1.2-1.2c-0.3-0.5-0.5-1.1-0.5-1.7h1.5c0.1,0.5,0.2,0.9,0.5,1.2 c0.2,0.3,0.5,0.6,0.9,0.8c0.3,0.2,0.7,0.3,1.1,0.4c0.4,0.1,0.8,0.1,1.2,0.1c1.4,0,2.5-0.4,3.1-1.2c0.6-0.8,1-2,1-3.5v-1.7h0 c-0.4,0.8-0.9,1.4-1.6,1.9c-0.7,0.5-1.5,0.7-2.4,0.7c-1,0-1.9-0.2-2.6-0.5C8.7,15,8.1,14.5,7.7,14c-0.5-0.6-0.8-1.3-1-2.1 c-0.2-0.8-0.3-1.6-0.3-2.5c0-0.9,0.1-1.7,0.4-2.5c0.3-0.8,0.6-1.5,1.1-2c0.5-0.6,1.1-1,1.8-1.4C10.3,3.2,11.1,3,12,3 c0.5,0,0.9,0.1,1.3,0.2c0.4,0.1,0.8,0.3,1.1,0.5c0.3,0.2,0.6,0.5,0.9,0.8c0.3,0.3,0.5,0.6,0.6,1h0V3.4h1.5V15 C17.6,15.9,17.5,16.7,17.3,17.5z M13.8,14.1c0.5-0.3,0.9-0.7,1.3-1.1c0.3-0.5,0.6-1,0.8-1.6c0.2-0.6,0.3-1.2,0.3-1.9 c0-0.6-0.1-1.2-0.2-1.9c-0.1-0.6-0.4-1.2-0.7-1.7c-0.3-0.5-0.7-0.9-1.3-1.2c-0.5-0.3-1.1-0.5-1.9-0.5s-1.4,0.2-1.9,0.5 c-0.5,0.3-1,0.7-1.3,1.2C8.5,6.4,8.3,7,8.1,7.6C8,8.2,7.9,8.9,7.9,9.5c0,0.6,0.1,1.3,0.2,1.9C8.3,12,8.6,12.5,8.9,13 c0.3,0.5,0.8,0.8,1.3,1.1c0.5,0.3,1.1,0.4,1.9,0.4C12.7,14.5,13.3,14.4,13.8,14.1z"/>
</symbol>
<symbol id="icon-google" viewBox="0 0 24 24">
<path d="M12.02,10.18v3.72v0.01h5.51c-0.26,1.57-1.67,4.22-5.5,4.22c-3.31,0-6.01-2.75-6.01-6.12s2.7-6.12,6.01-6.12 c1.87,0,3.13,0.8,3.85,1.48l2.84-2.76C16.99,2.99,14.73,2,12.03,2c-5.52,0-10,4.48-10,10s4.48,10,10,10c5.77,0,9.6-4.06,9.6-9.77 c0-0.83-0.11-1.42-0.25-2.05H12.02z"/>
</symbol>
<symbol id="icon-github" viewBox="0 0 24 24">
<path d="M12,2C6.477,2,2,6.477,2,12c0,4.419,2.865,8.166,6.839,9.489c0.5,0.09,0.682-0.218,0.682-0.484 c0-0.236-0.009-0.866-0.014-1.699c-2.782,0.602-3.369-1.34-3.369-1.34c-0.455-1.157-1.11-1.465-1.11-1.465 c-0.909-0.62,0.069-0.608,0.069-0.608c1.004,0.071,1.532,1.03,1.532,1.03c0.891,1.529,2.341,1.089,2.91,0.833
c0.091-0.647,0.349-1.086,0.635-1.337c-2.22-0.251-4.555-1.111-4.555-4.943c0-1.091,0.39-1.984,1.03-2.682 C6.546,8.54,6.202,7.524,6.746,6.148c0,0,0.84-0.269,2.75,1.025C10.295,6.95,11.15,6.84,12,6.836 c0.85,0.004,1.705,0.114,2.504,0.336c1.909-1.294,2.748-1.025,2.748-1.025c0.546,1.376,0.202,2.394,0.1,2.646 c0.64,0.699,1.026,1.591,1.026,2.682c0,3.841-2.337,4.687-4.565,4.935c0.359,0.307,0.679,0.917,0.679,1.852 c0,1.335-0.012,2.415-0.012,2.741c0,0.269,0.18,0.579,0.688,0.481C19.138,20.161,22,16.416,22,12C22,6.477,17.523,2,12,2z"/>
</symbol>
<symbol id="icon-instagram" viewBox="0 0 24 24">
<path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"/>
</symbol>
<symbol id="icon-linkedin" viewBox="0 0 24 24">
<path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"/>
</symbol>
<symbol id="icon-mail" viewBox="0 0 24 24">
<path d="M20,4H4C2.895,4,2,4.895,2,6v12c0,1.105,0.895,2,2,2h16c1.105,0,2-0.895,2-2V6C22,4.895,21.105,4,20,4z M20,8.236l-8,4.882 L4,8.236V6h16V8.236z"/>
</symbol>
<symbol id="icon-meetup" viewBox="0 0 24 24">
<path d="M19.24775,14.722a3.57032,3.57032,0,0,1-2.94457,3.52073,3.61886,3.61886,0,0,1-.64652.05634c-.07314-.0008-.10187.02846-.12507.09547A2.38881,2.38881,0,0,1,13.49453,20.094a2.33092,2.33092,0,0,1-1.827-.50716.13635.13635,0,0,0-.19878-.00408,3.191,3.191,0,0,1-2.104.60248,3.26309,3.26309,0,0,1-3.00324-2.71993,2.19076,2.19076,0,0,1-.03512-.30865c-.00156-.08579-.03413-.1189-.11608-.13493a2.86421,2.86421,0,0,1-1.23189-.56111,2.945,2.945,0,0,1-1.166-2.05749,2.97484,2.97484,0,0,1,.87524-2.50774.112.112,0,0,0,.02091-.16107,2.7213,2.7213,0,0,1-.36648-1.48A2.81256,2.81256,0,0,1,6.57673,7.58838a.35764.35764,0,0,0,.28869-.22819,4.2208,4.2208,0,0,1,6.02892-1.90111.25161.25161,0,0,0,.22023.0243,3.65608,3.65608,0,0,1,3.76031.90678A3.57244,3.57244,0,0,1,17.95918,8.626a2.97339,2.97339,0,0,1,.01829.57356.10637.10637,0,0,0,.0853.12792,1.97669,1.97669,0,0,1,1.27939,1.33733,2.00266,2.00266,0,0,1-.57112,2.12652c-.05284.05166-.04168.08328-.01173.13489A3.51189,3.51189,0,0,1,19.24775,14.722Zm-6.35959-.27836a1.6984,1.6984,0,0,0,1.14556,1.61113,3.82039,3.82039,0,0,0,1.036.17935,1.46888,1.46888,0,0,0,.73509-.12255.44082.44082,0,0,0,.26057-.44274.45312.45312,0,0,0-.29211-.43375.97191.97191,0,0,0-.20678-.063c-.21326-.03806-.42754-.0701-.63973-.11215a.54787.54787,0,0,1-.50172-.60926,2.75864,2.75864,0,0,1,.1773-.901c.1763-.535.414-1.045.64183-1.55913A12.686,12.686,0,0,0,15.85,10.47863a1.58461,1.58461,0,0,0,.04861-.87208,1.04531,1.04531,0,0,0-.85432-.83981,1.60658,1.60658,0,0,0-1.23654.16594.27593.27593,0,0,1-.36286-.03413c-.085-.0747-.16594-.15379-.24918-.23055a.98682.98682,0,0,0-1.33577-.04933,6.1468,6.1468,0,0,1-.4989.41615.47762.47762,0,0,1-.51535.03566c-.17448-.09307-.35512-.175-.53531-.25665a1.74949,1.74949,0,0,0-.56476-.2016,1.69943,1.69943,0,0,0-1.61654.91787,8.05815,8.05815,0,0,0-.32952.80126c-.45471,1.2557-.82507,2.53825-1.20838,3.81639a1.24151,1.24151,0,0,0,.51532,1.44389,1.42659,1.42659,0,0,0,1.22008.17166,1.09728,1.09728,0,0,0,.66994-.69764c.44145-1.04111.839-2.09989,1.25981-3.14926.11581-.28876.22792-.57874.35078-.86438a.44548.44548,0,0,1,.69189-.19539.50521.50521,0,0,1,.15044.43836,1.75625,1.75625,0,0,1-.14731.50453c-.27379.69219-.55265,1.38236-.82766,2.074a2.0836,2.0836,0,0,0-.14038.42876.50719.50719,0,0,0,.27082.57722.87236.87236,0,0,0,.66145.02739.99137.99137,0,0,0,.53406-.532q.61571-1.20914,1.228-2.42031.28423-.55863.57585-1.1133a.87189.87189,0,0,1,.29055-.35253.34987.34987,0,0,1,.37634-.01265.30291.30291,0,0,1,.12434.31459.56716.56716,0,0,1-.04655.1915c-.05318.12739-.10286.25669-.16183.38156-.34118.71775-.68754,1.43273-1.02568,2.152A2.00213,2.00213,0,0,0,12.88816,14.44366Zm4.78568,5.28972a.88573.88573,0,0,0-1.77139.00465.8857.8857,0,0,0,1.77139-.00465Zm-14.83838-7.296a.84329.84329,0,1,0,.00827-1.68655.8433.8433,0,0,0-.00827,1.68655Zm10.366-9.43673a.83506.83506,0,1,0-.0091,1.67.83505.83505,0,0,0,.0091-1.67Zm6.85014,5.22a.71651.71651,0,0,0-1.433.0093.71656.71656,0,0,0,1.433-.0093ZM5.37528,6.17908A.63823.63823,0,1,0,6.015,5.54483.62292.62292,0,0,0,5.37528,6.17908Zm6.68214,14.80843a.54949.54949,0,1,0-.55052.541A.54556.54556,0,0,0,12.05742,20.98752Zm8.53235-8.49689a.54777.54777,0,0,0-.54027.54023.53327.53327,0,0,0,.532.52293.51548.51548,0,0,0,.53272-.5237A.53187.53187,0,0,0,20.58977,12.49063ZM7.82846,2.4715a.44927.44927,0,1,0,.44484.44766A.43821.43821,0,0,0,7.82846,2.4715Zm13.775,7.60492a.41186.41186,0,0,0-.40065.39623.40178.40178,0,0,0,.40168.40168A.38994.38994,0,0,0,22,10.48172.39946.39946,0,0,0,21.60349,10.07642ZM5.79193,17.96207a.40469.40469,0,0,0-.397-.39646.399.399,0,0,0-.396.405.39234.39234,0,0,0,.39939.389A.39857.39857,0,0,0,5.79193,17.96207Z"/>
</symbol>
<symbol id="icon-medium" viewBox="0 0 24 24">
<path d="M5.727 8.027a.623.623 0 0 0-.204-.527L4.02 5.687v-.273H8.69l3.614 7.926 3.175-7.926h4.457v.274l-1.285 1.234a.367.367 0 0 0-.144.36v9.066a.374.374 0 0 0 .144.363l1.258 1.234v.27h-6.324v-.27l1.3-1.265c.13-.13.13-.164.13-.36V8.988l-3.621 9.196h-.489L6.691 8.988v6.164c-.035.258.051.52.235.707l1.691 2.055v.27h-4.8v-.27l1.69-2.055a.814.814 0 0 0 .22-.707zm0 0"/>
</symbol>
<symbol id="icon-pinterest" viewBox="0 0 24 24">
<path d="M12.289,2C6.617,2,3.606,5.648,3.606,9.622c0,1.846,1.025,4.146,2.666,4.878c0.25,0.111,0.381,0.063,0.439-0.169 c0.044-0.175,0.267-1.029,0.365-1.428c0.032-0.128,0.017-0.237-0.091-0.362C6.445,11.911,6.01,10.75,6.01,9.668 c0-2.777,2.194-5.464,5.933-5.464c3.23,0,5.49,2.108,5.49,5.122c0,3.407-1.794,5.768-4.13,5.768c-1.291,0-2.257-1.021-1.948-2.277 c0.372-1.495,1.089-3.112,1.089-4.191c0-0.967-0.542-1.775-1.663-1.775c-1.319,0-2.379,1.309-2.379,3.059 c0,1.115,0.394,1.869,0.394,1.869s-1.302,5.279-1.54,6.261c-0.405,1.666,0.053,4.368,0.094,4.604 c0.021,0.126,0.167,0.169,0.25,0.063c0.129-0.165,1.699-2.419,2.142-4.051c0.158-0.59,0.817-2.995,0.817-2.995 c0.43,0.784,1.681,1.446,3.013,1.446c3.963,0,6.822-3.494,6.822-7.833C20.394,5.112,16.849,2,12.289,2"/>
</symbol>
<symbol id="icon-pocket" viewBox="0 0 24 24">
<path d="M21.927,4.194C21.667,3.48,20.982,3,20.222,3h-0.01h-1.721H3.839C3.092,3,2.411,3.47,2.145,4.17 C2.066,4.378,2.026,4.594,2.026,4.814v6.035l0.069,1.2c0.29,2.73,1.707,5.115,3.899,6.778c0.039,0.03,0.079,0.059,0.119,0.089 l0.025,0.018c1.175,0.859,2.491,1.441,3.91,1.727c0.655,0.132,1.325,0.2,1.991,0.2c0.615,0,1.232-0.057,1.839-0.17 c0.073-0.014,0.145-0.028,0.219-0.044c0.02-0.004,0.042-0.012,0.064-0.023c1.359-0.297,2.621-0.864,3.753-1.691l0.025-0.018 c0.04-0.029,0.08-0.058,0.119-0.089c2.192-1.664,3.609-4.049,3.898-6.778l0.069-1.2V4.814C22.026,4.605,22,4.398,21.927,4.194z M17.692,10.481l-4.704,4.512c-0.266,0.254-0.608,0.382-0.949,0.382c-0.342,0-0.684-0.128-0.949-0.382l-4.705-4.512 C5.838,9.957,5.82,9.089,6.344,8.542c0.524-0.547,1.392-0.565,1.939-0.04l3.756,3.601l3.755-3.601 c0.547-0.524,1.415-0.506,1.939,0.04C18.256,9.089,18.238,9.956,17.692,10.481z"/>
</symbol>
<symbol id="icon-reddit" viewBox="0 0 24 24">
<path d="M22,11.816c0-1.256-1.021-2.277-2.277-2.277c-0.593,0-1.122,0.24-1.526,0.614c-1.481-0.965-3.455-1.594-5.647-1.69 l1.171-3.702l3.18,0.748c0.008,1.028,0.846,1.862,1.876,1.862c1.035,0,1.877-0.842,1.877-1.878c0-1.035-0.842-1.877-1.877-1.877 c-0.769,0-1.431,0.466-1.72,1.13l-3.508-0.826c-0.203-0.047-0.399,0.067-0.46,0.261l-1.35,4.268 c-2.316,0.038-4.411,0.67-5.97,1.671C5.368,9.765,4.853,9.539,4.277,9.539C3.021,9.539,2,10.56,2,11.816 c0,0.814,0.433,1.523,1.078,1.925c-0.037,0.221-0.061,0.444-0.061,0.672c0,3.292,4.011,5.97,8.941,5.97s8.941-2.678,8.941-5.97 c0-0.214-0.02-0.424-0.053-0.632C21.533,13.39,22,12.661,22,11.816z M18.776,4.394c0.606,0,1.1,0.493,1.1,1.1s-0.493,1.1-1.1,1.1 s-1.1-0.494-1.1-1.1S18.169,4.394,18.776,4.394z M2.777,11.816c0-0.827,0.672-1.5,1.499-1.5c0.313,0,0.598,0.103,0.838,0.269 c-0.851,0.676-1.477,1.479-1.812,2.36C2.983,12.672,2.777,12.27,2.777,11.816z M11.959,19.606c-4.501,0-8.164-2.329-8.164-5.193 S7.457,9.22,11.959,9.22s8.164,2.329,8.164,5.193S16.46,19.606,11.959,19.606z M20.636,13.001c-0.326-0.89-0.948-1.701-1.797-2.384 c0.248-0.186,0.55-0.301,0.883-0.301c0.827,0,1.5,0.673,1.5,1.5C21.223,12.299,20.992,12.727,20.636,13.001z M8.996,14.704 c-0.76,0-1.397-0.616-1.397-1.376c0-0.76,0.637-1.397,1.397-1.397c0.76,0,1.376,0.637,1.376,1.397 C10.372,14.088,9.756,14.704,8.996,14.704z M16.401,13.328c0,0.76-0.616,1.376-1.376,1.376c-0.76,0-1.399-0.616-1.399-1.376 c0-0.76,0.639-1.397,1.399-1.397C15.785,11.931,16.401,12.568,16.401,13.328z M15.229,16.708c0.152,0.152,0.152,0.398,0,0.55 c-0.674,0.674-1.727,1.002-3.219,1.002c-0.004,0-0.007-0.002-0.011-0.002c-0.004,0-0.007,0.002-0.011,0.002 c-1.492,0-2.544-0.328-3.218-1.002c-0.152-0.152-0.152-0.398,0-0.55c0.152-0.152,0.399-0.151,0.55,0 c0.521,0.521,1.394,0.775,2.669,0.775c0.004,0,0.007,0.002,0.011,0.002c0.004,0,0.007-0.002,0.011-0.002 c1.275,0,2.148-0.253,2.669-0.775C14.831,16.556,15.078,16.556,15.229,16.708z"/>
</symbol>
<symbol id="icon-skype" viewBox="0 0 24 24">
<path d="M10.113,2.699c0.033-0.006,0.067-0.013,0.1-0.02c0.033,0.017,0.066,0.033,0.098,0.051L10.113,2.699z M2.72,10.223 c-0.006,0.034-0.011,0.069-0.017,0.103c0.018,0.032,0.033,0.064,0.051,0.095L2.72,10.223z M21.275,13.771 c0.007-0.035,0.011-0.071,0.018-0.106c-0.018-0.031-0.033-0.064-0.052-0.095L21.275,13.771z M13.563,21.199 c0.032,0.019,0.065,0.035,0.096,0.053c0.036-0.006,0.071-0.011,0.105-0.017L13.563,21.199z M22,16.386 c0,1.494-0.581,2.898-1.637,3.953c-1.056,1.057-2.459,1.637-3.953,1.637c-0.967,0-1.914-0.251-2.75-0.725 c0.036-0.006,0.071-0.011,0.105-0.017l-0.202-0.035c0.032,0.019,0.065,0.035,0.096,0.053c-0.543,0.096-1.099,0.147-1.654,0.147 c-1.275,0-2.512-0.25-3.676-0.743c-1.125-0.474-2.135-1.156-3.002-2.023c-0.867-0.867-1.548-1.877-2.023-3.002 c-0.493-1.164-0.743-2.401-0.743-3.676c0-0.546,0.049-1.093,0.142-1.628c0.018,0.032,0.033,0.064,0.051,0.095L2.72,10.223 c-0.006,0.034-0.011,0.069-0.017,0.103C2.244,9.5,2,8.566,2,7.615c0-1.493,0.582-2.898,1.637-3.953 c1.056-1.056,2.46-1.638,3.953-1.638c0.915,0,1.818,0.228,2.622,0.655c-0.033,0.007-0.067,0.013-0.1,0.02l0.199,0.031 c-0.032-0.018-0.066-0.034-0.098-0.051c0.002,0,0.003-0.001,0.004-0.001c0.586-0.112,1.187-0.169,1.788-0.169 c1.275,0,2.512,0.249,3.676,0.742c1.124,0.476,2.135,1.156,3.002,2.024c0.868,0.867,1.548,1.877,2.024,3.002 c0.493,1.164,0.743,2.401,0.743,3.676c0,0.575-0.054,1.15-0.157,1.712c-0.018-0.031-0.033-0.064-0.052-0.095l0.034,0.201 c0.007-0.035,0.011-0.071,0.018-0.106C21.754,14.494,22,15.432,22,16.386z M16.817,14.138c0-1.331-0.613-2.743-3.033-3.282 l-2.209-0.49c-0.84-0.192-1.807-0.444-1.807-1.237c0-0.794,0.679-1.348,1.903-1.348c2.468,0,2.243,1.696,3.468,1.696 c0.645,0,1.209-0.379,1.209-1.031c0-1.521-2.435-2.663-4.5-2.663c-2.242,0-4.63,0.952-4.63,3.488c0,1.221,0.436,2.521,2.839,3.123 l2.984,0.745c0.903,0.223,1.129,0.731,1.129,1.189c0,0.762-0.758,1.507-2.129,1.507c-2.679,0-2.307-2.062-3.743-2.062 c-0.645,0-1.113,0.444-1.113,1.078c0,1.236,1.501,2.886,4.856,2.886C15.236,17.737,16.817,16.199,16.817,14.138z"/>
</symbol>
<symbol id="icon-slideshare" viewBox="0 0 24 24">
<path d="M11.738,10.232a2.142,2.142,0,0,1-.721,1.619,2.556,2.556,0,0,1-3.464,0,2.183,2.183,0,0,1,0-3.243,2.572,2.572,0,0,1,3.464,0A2.136,2.136,0,0,1,11.738,10.232Zm5.7,0a2.15,2.15,0,0,1-.715,1.619,2.563,2.563,0,0,1-3.469,0,2.183,2.183,0,0,1,0-3.243,2.58,2.58,0,0,1,3.469,0A2.144,2.144,0,0,1,17.439,10.232Zm2.555,2.045V4.7a2.128,2.128,0,0,0-.363-1.4,1.614,1.614,0,0,0-1.261-.415H5.742a1.656,1.656,0,0,0-1.278.386A2.246,2.246,0,0,0,4.129,4.7v7.643a8.212,8.212,0,0,0,1,.454q.516.193.92.318a6.847,6.847,0,0,0,.92.21q.516.085.806.125a6.615,6.615,0,0,0,.795.045l.665.006q.16,0,.642-.023t.506-.023a1.438,1.438,0,0,1,1.079.307,1.134,1.134,0,0,0,.114.1,7.215,7.215,0,0,0,.693.579q.079-1.033,1.34-.988.057,0,.415.017l.488.023q.13.006.517.011t.6-.011l.619-.051a5.419,5.419,0,0,0,.693-.1l.7-.153a5.353,5.353,0,0,0,.761-.221q.345-.131.766-.307a8.727,8.727,0,0,0,.818-.392Zm1.851-.057a10.4,10.4,0,0,1-4.225,2.862,6.5,6.5,0,0,1-.261,5.281,3.524,3.524,0,0,1-2.078,1.681,2.452,2.452,0,0,1-2.067-.17,1.915,1.915,0,0,1-.931-1.863l-.011-3.7V16.3l-.279-.068q-.188-.045-.267-.057l-.011,3.839a1.9,1.9,0,0,1-.943,1.863,2.481,2.481,0,0,1-2.078.17,3.519,3.519,0,0,1-2.067-1.7,6.546,6.546,0,0,1-.25-5.258A10.4,10.4,0,0,1,2.152,12.22a.56.56,0,0,1-.045-.715q.238-.3.681.011l.125.079a.767.767,0,0,1,.125.091V3.8a1.987,1.987,0,0,1,.534-1.4,1.7,1.7,0,0,1,1.295-.579H19.141a1.7,1.7,0,0,1,1.295.579,1.985,1.985,0,0,1,.534,1.4v7.882l.238-.17q.443-.307.681-.011a.56.56,0,0,1-.045.715Z"/>
</symbol>
<symbol id="icon-snapchat" viewBox="0 0 24 24">
<path d="M12.065,2a5.526,5.526,0,0,1,3.132.892A5.854,5.854,0,0,1,17.326,5.4a5.821,5.821,0,0,1,.351,2.33q0,.612-.117,2.487a.809.809,0,0,0,.365.091,1.93,1.93,0,0,0,.664-.176,1.93,1.93,0,0,1,.664-.176,1.3,1.3,0,0,1,.729.234.7.7,0,0,1,.351.6.839.839,0,0,1-.41.7,2.732,2.732,0,0,1-.9.41,3.192,3.192,0,0,0-.9.378.728.728,0,0,0-.41.618,1.575,1.575,0,0,0,.156.56,6.9,6.9,0,0,0,1.334,1.953,5.6,5.6,0,0,0,1.881,1.315,5.875,5.875,0,0,0,1.042.3.42.42,0,0,1,.365.456q0,.911-2.852,1.341a1.379,1.379,0,0,0-.143.507,1.8,1.8,0,0,1-.182.605.451.451,0,0,1-.429.241,5.878,5.878,0,0,1-.807-.085,5.917,5.917,0,0,0-.833-.085,4.217,4.217,0,0,0-.807.065,2.42,2.42,0,0,0-.82.293,6.682,6.682,0,0,0-.755.5q-.351.267-.755.527a3.886,3.886,0,0,1-.989.436A4.471,4.471,0,0,1,11.831,22a4.307,4.307,0,0,1-1.256-.176,3.784,3.784,0,0,1-.976-.436q-.4-.26-.749-.527a6.682,6.682,0,0,0-.755-.5,2.422,2.422,0,0,0-.807-.293,4.432,4.432,0,0,0-.82-.065,5.089,5.089,0,0,0-.853.1,5,5,0,0,1-.762.1.474.474,0,0,1-.456-.241,1.819,1.819,0,0,1-.182-.618,1.411,1.411,0,0,0-.143-.521q-2.852-.429-2.852-1.341a.42.42,0,0,1,.365-.456,5.793,5.793,0,0,0,1.042-.3,5.524,5.524,0,0,0,1.881-1.315,6.789,6.789,0,0,0,1.334-1.953A1.575,1.575,0,0,0,6,12.9a.728.728,0,0,0-.41-.618,3.323,3.323,0,0,0-.9-.384,2.912,2.912,0,0,1-.9-.41.814.814,0,0,1-.41-.684.71.71,0,0,1,.338-.593,1.208,1.208,0,0,1,.716-.241,1.976,1.976,0,0,1,.625.169,2.008,2.008,0,0,0,.69.169.919.919,0,0,0,.416-.091q-.117-1.849-.117-2.474A5.861,5.861,0,0,1,6.385,5.4,5.516,5.516,0,0,1,8.625,2.819,7.075,7.075,0,0,1,12.062,2Z"/>
</symbol>
<symbol id="icon-soundcloud" viewBox="0 0 24 24">
<path d="M8.9,16.1L9,14L8.9,9.5c0-0.1,0-0.1-0.1-0.1c0,0-0.1-0.1-0.1-0.1c-0.1,0-0.1,0-0.1,0.1c0,0-0.1,0.1-0.1,0.1L8.3,14l0.1,2.1 c0,0.1,0,0.1,0.1,0.1c0,0,0.1,0.1,0.1,0.1C8.8,16.3,8.9,16.3,8.9,16.1z M11.4,15.9l0.1-1.8L11.4,9c0-0.1,0-0.2-0.1-0.2 c0,0-0.1,0-0.1,0s-0.1,0-0.1,0c-0.1,0-0.1,0.1-0.1,0.2l0,0.1l-0.1,5c0,0,0,0.7,0.1,2v0c0,0.1,0,0.1,0.1,0.1c0.1,0.1,0.1,0.1,0.2,0.1 c0.1,0,0.1,0,0.2-0.1c0.1,0,0.1-0.1,0.1-0.2L11.4,15.9z M2.4,12.9L2.5,14l-0.2,1.1c0,0.1,0,0.1-0.1,0.1c0,0-0.1,0-0.1-0.1L2.1,14 l0.1-1.1C2.2,12.9,2.3,12.9,2.4,12.9C2.3,12.9,2.4,12.9,2.4,12.9z M3.1,12.2L3.3,14l-0.2,1.8c0,0.1,0,0.1-0.1,0.1 c-0.1,0-0.1,0-0.1-0.1L2.8,14L3,12.2C3,12.2,3,12.2,3.1,12.2C3.1,12.2,3.1,12.2,3.1,12.2z M3.9,11.9L4.1,14l-0.2,2.1 c0,0.1,0,0.1-0.1,0.1c-0.1,0-0.1,0-0.1-0.1L3.5,14l0.2-2.1c0-0.1,0-0.1,0.1-0.1C3.9,11.8,3.9,11.8,3.9,11.9z M4.7,11.9L4.9,14 l-0.2,2.1c0,0.1-0.1,0.1-0.1,0.1c-0.1,0-0.1,0-0.1-0.1L4.3,14l0.2-2.2c0-0.1,0-0.1,0.1-0.1C4.7,11.7,4.7,11.8,4.7,11.9z M5.6,12 l0.2,2l-0.2,2.1c0,0.1-0.1,0.1-0.1,0.1c0,0-0.1,0-0.1,0c0,0,0-0.1,0-0.1L5.1,14l0.2-2c0,0,0-0.1,0-0.1s0.1,0,0.1,0 C5.5,11.9,5.5,11.9,5.6,12L5.6,12z M6.4,10.7L6.6,14l-0.2,2.1c0,0,0,0.1,0,0.1c0,0-0.1,0-0.1,0c-0.1,0-0.1-0.1-0.2-0.2L5.9,14 l0.2-3.3c0-0.1,0.1-0.2,0.2-0.2c0,0,0.1,0,0.1,0C6.4,10.7,6.4,10.7,6.4,10.7z M7.2,10l0.2,4.1l-0.2,2.1c0,0,0,0.1,0,0.1 c0,0-0.1,0-0.1,0c-0.1,0-0.2-0.1-0.2-0.2l-0.1-2.1L6.8,10c0-0.1,0.1-0.2,0.2-0.2c0,0,0.1,0,0.1,0S7.2,9.9,7.2,10z M8,9.6L8.2,14 L8,16.1c0,0.1-0.1,0.2-0.2,0.2c-0.1,0-0.2-0.1-0.2-0.2L7.5,14l0.1-4.4c0-0.1,0-0.1,0.1-0.1c0,0,0.1-0.1,0.1-0.1c0.1,0,0.1,0,0.1,0.1 C8,9.6,8,9.6,8,9.6z M11.4,16.1L11.4,16.1L11.4,16.1z M9.7,9.6L9.8,14l-0.1,2.1c0,0.1,0,0.1-0.1,0.2s-0.1,0.1-0.2,0.1 c-0.1,0-0.1,0-0.1-0.1s-0.1-0.1-0.1-0.2L9.2,14l0.1-4.4c0-0.1,0-0.1,0.1-0.2s0.1-0.1,0.2-0.1c0.1,0,0.1,0,0.2,0.1S9.7,9.5,9.7,9.6 L9.7,9.6z M10.6,9.8l0.1,4.3l-0.1,2c0,0.1,0,0.1-0.1,0.2c0,0-0.1,0.1-0.2,0.1c-0.1,0-0.1,0-0.2-0.1c0,0-0.1-0.1-0.1-0.2L10,14 l0.1-4.3c0-0.1,0-0.1,0.1-0.2c0,0,0.1-0.1,0.2-0.1c0.1,0,0.1,0,0.2,0.1S10.6,9.7,10.6,9.8z M12.4,14l-0.1,2c0,0.1,0,0.1-0.1,0.2 c-0.1,0.1-0.1,0.1-0.2,0.1c-0.1,0-0.1,0-0.2-0.1c-0.1-0.1-0.1-0.1-0.1-0.2l-0.1-1l-0.1-1l0.1-5.5v0c0-0.1,0-0.2,0.1-0.2 c0.1,0,0.1-0.1,0.2-0.1c0,0,0.1,0,0.1,0c0.1,0,0.1,0.1,0.1,0.2L12.4,14z M22.1,13.9c0,0.7-0.2,1.3-0.7,1.7c-0.5,0.5-1.1,0.7-1.7,0.7 h-6.8c-0.1,0-0.1,0-0.2-0.1c-0.1-0.1-0.1-0.1-0.1-0.2V8.2c0-0.1,0.1-0.2,0.2-0.3c0.5-0.2,1-0.3,1.6-0.3c1.1,0,2.1,0.4,2.9,1.1 c0.8,0.8,1.3,1.7,1.4,2.8c0.3-0.1,0.6-0.2,1-0.2c0.7,0,1.3,0.2,1.7,0.7C21.8,12.6,22.1,13.2,22.1,13.9L22.1,13.9z"/>
</symbol>
<symbol id="icon-spotify" viewBox="0 0 24 24">
<path d="M12,2C6.477,2,2,6.477,2,12c0,5.523,4.477,10,10,10c5.523,0,10-4.477,10-10C22,6.477,17.523,2,12,2 M16.586,16.424 c-0.18,0.295-0.563,0.387-0.857,0.207c-2.348-1.435-5.304-1.76-8.785-0.964c-0.335,0.077-0.67-0.133-0.746-0.469 c-0.077-0.335,0.132-0.67,0.469-0.746c3.809-0.871,7.077-0.496,9.713,1.115C16.673,15.746,16.766,16.13,16.586,16.424 M17.81,13.7 c-0.226,0.367-0.706,0.482-1.072,0.257c-2.687-1.652-6.785-2.131-9.965-1.166C6.36,12.917,5.925,12.684,5.8,12.273 C5.675,11.86,5.908,11.425,6.32,11.3c3.632-1.102,8.147-0.568,11.234,1.328C17.92,12.854,18.035,13.335,17.81,13.7 M17.915,10.865 c-3.223-1.914-8.54-2.09-11.618-1.156C5.804,9.859,5.281,9.58,5.131,9.086C4.982,8.591,5.26,8.069,5.755,7.919 c3.532-1.072,9.404-0.865,13.115,1.338c0.445,0.264,0.59,0.838,0.327,1.282C18.933,10.983,18.359,11.129,17.915,10.865"/>
</symbol>
<symbol id="icon-stackoverflow" viewBox="0 0 24 24">
<path d="m 17.817128,20.228605 v -5.337217 h 1.771431 V 22 H 3.6 v -7.108612 h 1.771401 v 5.337217 z" />
<path d="m 7.3267845,14.385359 8.6959295,1.817316 0.368168,-1.748385 -8.6959318,-1.817319 z m 1.1503197,-4.140944 8.0517968,3.749872 0.73617,-1.610385 -8.0518344,-3.7728517 z m 2.2315078,-3.9569154 6.832405,5.6822664 1.12738,-1.357316 -6.832576,-5.6822636 z m 4.417,-4.2099019 -1.426448,1.0581864 5.291191,7.1316119 1.426412,-1.0582745 z M 7.1427296,18.434189 h 8.8799844 v -1.7713 H 7.1427296 Z" />
<path d="m 17.817128,20.228605 v -5.337217 h 1.771431 V 22 H 3.6 v -7.108612 h 1.771401 v 5.337217 z" />
<path d="m 7.3267845,14.385359 8.6959295,1.817316 0.368168,-1.748385 -8.6959318,-1.817319 z m 1.1503197,-4.140944 8.0517968,3.749872 0.73617,-1.610385 -8.0518344,-3.7728517 z m 2.2315078,-3.9569154 6.832405,5.6822664 1.12738,-1.357316 -6.832576,-5.6822636 z m 4.417,-4.2099019 -1.426448,1.0581864 5.291191,7.1316119 1.426412,-1.0582745 z M 7.1427296,18.434189 h 8.8799844 v -1.7713 H 7.1427296 Z" />
</symbol>
<symbol id="icon-stumbleupon" viewBox="0 0 24 24">
<path d="M12,4.294c-2.469,0-4.471,2.002-4.471,4.471v6.353c0,0.585-0.474,1.059-1.059,1.059c-0.585,0-1.059-0.474-1.059-1.059 v-2.824H2v2.941c0,2.469,2.002,4.471,4.471,4.471c2.469,0,4.471-2.002,4.471-4.471V8.765c0-0.585,0.474-1.059,1.059-1.059 s1.059,0.474,1.059,1.059v1.294l1.412,0.647l2-0.647V8.765C16.471,6.296,14.469,4.294,12,4.294z M13.059,12.353v2.882 c0,2.469,2.002,4.471,4.471,4.471S22,17.704,22,15.235v-2.824h-3.412v2.824c0,0.585-0.474,1.059-1.059,1.059 c-0.585,0-1.059-0.474-1.059-1.059v-2.882l-2,0.647L13.059,12.353z"/>
</symbol>
<symbol id="icon-tumblr" viewBox="0 0 24 24">
<path d="M16.749,17.396c-0.357,0.17-1.041,0.319-1.551,0.332c-1.539,0.041-1.837-1.081-1.85-1.896V9.847h3.861V6.937h-3.847V2.039 c0,0-2.77,0-2.817,0c-0.046,0-0.127,0.041-0.138,0.144c-0.165,1.499-0.867,4.13-3.783,5.181v2.484h1.945v6.282 c0,2.151,1.587,5.206,5.775,5.135c1.413-0.024,2.982-0.616,3.329-1.126L16.749,17.396z"/>
</symbol>
<symbol id="icon-twitch" viewBox="0 0 24 24">
<path d="M16.499,8.089h-1.636v4.91h1.636V8.089z M12,8.089h-1.637v4.91H12V8.089z M4.228,3.178L3,6.451v13.092h4.499V22h2.456 l2.454-2.456h3.681L21,14.636V3.178H4.228z M19.364,13.816l-2.864,2.865H12l-2.453,2.453V16.68H5.863V4.814h13.501V13.816z"/>
</symbol>
<symbol id="icon-twitter" viewBox="0 0 24 24">
<path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"/>
</symbol>
<symbol id="icon-vimeo" viewBox="0 0 24 24">
<path d="M22.396,7.164c-0.093,2.026-1.507,4.799-4.245,8.32C15.322,19.161,12.928,21,10.97,21c-1.214,0-2.24-1.119-3.079-3.359 c-0.56-2.053-1.119-4.106-1.68-6.159C5.588,9.243,4.921,8.122,4.206,8.122c-0.156,0-0.701,0.328-1.634,0.98L1.594,7.841 c1.027-0.902,2.04-1.805,3.037-2.708C6.001,3.95,7.03,3.327,7.715,3.264c1.619-0.156,2.616,0.951,2.99,3.321 c0.404,2.557,0.685,4.147,0.841,4.769c0.467,2.121,0.981,3.181,1.542,3.181c0.435,0,1.09-0.688,1.963-2.065 c0.871-1.376,1.338-2.422,1.401-3.142c0.125-1.187-0.343-1.782-1.401-1.782c-0.498,0-1.012,0.115-1.541,0.341 c1.023-3.35,2.977-4.977,5.862-4.884C21.511,3.066,22.52,4.453,22.396,7.164z"/>
</symbol>
<symbol id="icon-vk" viewBox="0 0 24 24">
<path d="M22,7.1c0.2,0.4-0.4,1.5-1.6,3.1c-0.2,0.2-0.4,0.5-0.7,0.9c-0.5,0.7-0.9,1.1-0.9,1.4c-0.1,0.3-0.1,0.6,0.1,0.8 c0.1,0.1,0.4,0.4,0.8,0.9h0l0,0c1,0.9,1.6,1.7,2,2.3c0,0,0,0.1,0.1,0.1c0,0.1,0,0.1,0.1,0.3c0,0.1,0,0.2,0,0.4 c0,0.1-0.1,0.2-0.3,0.3c-0.1,0.1-0.4,0.1-0.6,0.1l-2.7,0c-0.2,0-0.4,0-0.6-0.1c-0.2-0.1-0.4-0.1-0.5-0.2l-0.2-0.1 c-0.2-0.1-0.5-0.4-0.7-0.7s-0.5-0.6-0.7-0.8c-0.2-0.2-0.4-0.4-0.6-0.6C14.8,15,14.6,15,14.4,15c0,0,0,0-0.1,0c0,0-0.1,0.1-0.2,0.2 c-0.1,0.1-0.2,0.2-0.2,0.3c-0.1,0.1-0.1,0.3-0.2,0.5c-0.1,0.2-0.1,0.5-0.1,0.8c0,0.1,0,0.2,0,0.3c0,0.1-0.1,0.2-0.1,0.2l0,0.1 c-0.1,0.1-0.3,0.2-0.6,0.2h-1.2c-0.5,0-1,0-1.5-0.2c-0.5-0.1-1-0.3-1.4-0.6s-0.7-0.5-1.1-0.7s-0.6-0.4-0.7-0.6l-0.3-0.3 c-0.1-0.1-0.2-0.2-0.3-0.3s-0.4-0.5-0.7-0.9s-0.7-1-1.1-1.6c-0.4-0.6-0.8-1.3-1.3-2.2C2.9,9.4,2.5,8.5,2.1,7.5C2,7.4,2,7.3,2,7.2 c0-0.1,0-0.1,0-0.2l0-0.1c0.1-0.1,0.3-0.2,0.6-0.2l2.9,0c0.1,0,0.2,0,0.2,0.1S5.9,6.9,5.9,7L6,7c0.1,0.1,0.2,0.2,0.3,0.3 C6.4,7.7,6.5,8,6.7,8.4C6.9,8.8,7,9,7.1,9.2l0.2,0.3c0.2,0.4,0.4,0.8,0.6,1.1c0.2,0.3,0.4,0.5,0.5,0.7s0.3,0.3,0.4,0.4 c0.1,0.1,0.3,0.1,0.4,0.1c0.1,0,0.2,0,0.3-0.1c0,0,0,0,0.1-0.1c0,0,0.1-0.1,0.1-0.2c0.1-0.1,0.1-0.3,0.1-0.5c0-0.2,0.1-0.5,0.1-0.8 c0-0.4,0-0.8,0-1.3c0-0.3,0-0.5-0.1-0.8c0-0.2-0.1-0.4-0.1-0.5L9.6,7.6C9.4,7.3,9.1,7.2,8.7,7.1C8.6,7.1,8.6,7,8.7,6.9 C8.9,6.7,9,6.6,9.1,6.5c0.4-0.2,1.2-0.3,2.5-0.3c0.6,0,1,0.1,1.4,0.1c0.1,0,0.3,0.1,0.3,0.1c0.1,0.1,0.2,0.1,0.2,0.3 c0,0.1,0.1,0.2,0.1,0.3s0,0.3,0,0.5c0,0.2,0,0.4,0,0.6c0,0.2,0,0.4,0,0.7c0,0.3,0,0.6,0,0.9c0,0.1,0,0.2,0,0.4c0,0.2,0,0.4,0,0.5 c0,0.1,0,0.3,0,0.4s0.1,0.3,0.1,0.4c0.1,0.1,0.1,0.2,0.2,0.3c0.1,0,0.1,0,0.2,0c0.1,0,0.2,0,0.3-0.1c0.1-0.1,0.2-0.2,0.4-0.4 s0.3-0.4,0.5-0.7c0.2-0.3,0.5-0.7,0.7-1.1c0.4-0.7,0.8-1.5,1.1-2.3c0-0.1,0.1-0.1,0.1-0.2c0-0.1,0.1-0.1,0.1-0.1l0,0l0.1,0 c0,0,0,0,0.1,0s0.2,0,0.2,0l3,0c0.3,0,0.5,0,0.7,0S21.9,7,21.9,7L22,7.1z"/>
</symbol>
<symbol id="icon-wordpress" viewBox="0 0 24 24">
<path d="M12.158,12.786L9.46,20.625c0.806,0.237,1.657,0.366,2.54,0.366c1.047,0,2.051-0.181,2.986-0.51 c-0.024-0.038-0.046-0.079-0.065-0.124L12.158,12.786z M3.009,12c0,3.559,2.068,6.634,5.067,8.092L3.788,8.341 C3.289,9.459,3.009,10.696,3.009,12z M18.069,11.546c0-1.112-0.399-1.881-0.741-2.48c-0.456-0.741-0.883-1.368-0.883-2.109 c0-0.826,0.627-1.596,1.51-1.596c0.04,0,0.078,0.005,0.116,0.007C16.472,3.904,14.34,3.009,12,3.009 c-3.141,0-5.904,1.612-7.512,4.052c0.211,0.007,0.41,0.011,0.579,0.011c0.94,0,2.396-0.114,2.396-0.114 C7.947,6.93,8.004,7.642,7.52,7.699c0,0-0.487,0.057-1.029,0.085l3.274,9.739l1.968-5.901l-1.401-3.838 C9.848,7.756,9.389,7.699,9.389,7.699C8.904,7.67,8.961,6.93,9.446,6.958c0,0,1.484,0.114,2.368,0.114 c0.94,0,2.397-0.114,2.397-0.114c0.485-0.028,0.542,0.684,0.057,0.741c0,0-0.488,0.057-1.029,0.085l3.249,9.665l0.897-2.996 C17.841,13.284,18.069,12.316,18.069,11.546z M19.889,7.686c0.039,0.286,0.06,0.593,0.06,0.924c0,0.912-0.171,1.938-0.684,3.22 l-2.746,7.94c2.673-1.558,4.47-4.454,4.47-7.771C20.991,10.436,20.591,8.967,19.889,7.686z M12,22C6.486,22,2,17.514,2,12 C2,6.486,6.486,2,12,2c5.514,0,10,4.486,10,10C22,17.514,17.514,22,12,22z"/>
</symbol>
<symbol id="icon-yelp" viewBox="0 0 24 24">
<path d="M12.271,16.718v1.417q-.011,3.257-.067,3.4a.707.707,0,0,1-.569.446,4.637,4.637,0,0,1-2.024-.424A4.609,4.609,0,0,1,7.8,20.565a.844.844,0,0,1-.19-.4.692.692,0,0,1,.044-.29,3.181,3.181,0,0,1,.379-.524q.335-.412,2.019-2.409.011,0,.669-.781a.757.757,0,0,1,.44-.274.965.965,0,0,1,.552.039.945.945,0,0,1,.418.324.732.732,0,0,1,.139.468Zm-1.662-2.8a.783.783,0,0,1-.58.781l-1.339.435q-3.067.981-3.257.981a.711.711,0,0,1-.6-.4,2.636,2.636,0,0,1-.19-.836,9.134,9.134,0,0,1,.011-1.857,3.559,3.559,0,0,1,.335-1.389.659.659,0,0,1,.625-.357,22.629,22.629,0,0,1,2.253.859q.781.324,1.283.524l.937.379a.771.771,0,0,1,.4.34A.982.982,0,0,1,10.609,13.917Zm9.213,3.313a4.467,4.467,0,0,1-1.021,1.8,4.559,4.559,0,0,1-1.512,1.417.671.671,0,0,1-.7-.078q-.156-.112-2.052-3.2l-.524-.859a.761.761,0,0,1-.128-.513.957.957,0,0,1,.217-.513.774.774,0,0,1,.926-.29q.011.011,1.327.446,2.264.736,2.7.887a2.082,2.082,0,0,1,.524.229.673.673,0,0,1,.245.68Zm-7.5-7.049q.056,1.137-.6,1.361-.647.19-1.272-.792L6.237,4.08a.7.7,0,0,1,.212-.691,5.788,5.788,0,0,1,2.314-1,5.928,5.928,0,0,1,2.5-.352.681.681,0,0,1,.547.5q.034.2.245,3.407T12.327,10.181Zm7.384,1.2a.679.679,0,0,1-.29.658q-.167.112-3.67.959-.747.167-1.015.257l.011-.022a.769.769,0,0,1-.513-.044.914.914,0,0,1-.413-.357.786.786,0,0,1,0-.971q.011-.011.836-1.137,1.394-1.908,1.673-2.275a2.423,2.423,0,0,1,.379-.435A.7.7,0,0,1,17.435,8a4.482,4.482,0,0,1,1.372,1.489,4.81,4.81,0,0,1,.9,1.868v.034Z"/>
</symbol>
<symbol id="icon-youtube" viewBox="0 0 24 24">
<path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"/>
</symbol>
</defs>
</svg>

</body>
</html>
